<!DOCTYPE html><html class="page article-page" lang="en-US">  <head><meta charset="UTF-8"><style data-cssvarsponyfill="true">:root {
        --site-bg-color: #ffffff;
        --site-inverse-bg-color: #000000;

        --header-bg-color: #17592d;
        --header-bg-color-inverse: #000000;
        --header-border-color: #e6e6e6;
        --header-border-color-inverse: #858585;
        --header-text-color: #ffffff;
        --header-text-color-inverse: #ffffff;
        --header-menu-bg-color: #ffffff;
        --header-menu-text-color: #333333;
        --header-logo-color: #000000;

        --nav-text-color: #333333;
        --nav-sub-menu-text-color: #333333;
        --nav-sub-menu-border-color: #666666;

        --secondary-header-bg-color: #17592d;
        --secondary-header-text-color: #ffffff;

        --section-header-bg-color: #ffffff;
        --section-header-border-color: #e6e6e6;
        --section-header-text-color: #333333;
        --section-nav-text-color: #333333;
        --section-nav-drop-down-color: #333333;
        --section-nav-current-indicator-color: #333333;

        --footer-bg-color: #17592d;
        --footer-text-color: #ffffff;

        --primary-text-color: #333333;
        --primary-text-color-inverse: #ffffff;
        --secondary-text-color: #666666;
        --secondary-text-color-inverse: #666666;
        --subhead-text-color: #000000;
        --tertiary-text-color: #666666;
        --tertiary-text-color-inverse: #666666;
        --pull-quote-text-color: #000000;

        --list-border-color: #030202;
        --grid-border-color: #e6e6e6;

        --button-bg-color: #ffffff;
        --button-text-color: #333333;
        --inverse-button-bg-color: #030202;
        --tag-button-bg-color: #17592d;
        --tag-button-text-color: #ffffff;

        --breaking-bg-color: #e12327;
        --breaking-text-color: #ffffff;

        --sponsored-bg-color: #3e52ff;
        --sponsored-text-color: #ffffff;

        --live-banner-bg-color: #333333;
        --live-banner-text-color: #ffffff;

        --brand-color: #557a95;

        --primary-body-link-color: #557a95;
        --list-title-link-hover-color: #858585;
        --module-alternate-bg-color: #f1f1f1;

        --secondary-color-1: #666666;
        --secondary-color-2: #666666;
        --secondary-color-3: #666666;
        --secondary-color-4: #f5f5f5;
        --secondary-color-5: #ffffff;
        --secondary-color-6: #666666;
        --secondary-color-7: #333333;
        --secondary-color-8: #030202;
        --secondary-color-9: #757575;

        --primary-headline-font: Vollkorn;
        --secondary-headline-font: BentonGothic;
        --tertiary-headline-font: FranklinGothic;
        --section-header-font: FranklinGothic;

        --headline-font: var(--primary-headline-font);
        --body-font: Georgia;
        --service-font: var(--secondary-headline-font);
        --service-font-alt: Open Sans;
        --primary-recipe-headline-font: BentonGothicCond-Black;
        }</style>  <meta property="og:title" content="44th Annual Haute with Heart Fashion Show benefit">  <meta property="og:url" content="https://www.ranchosantafereview.com/lifestyle/photo-galleries/story/2022-08-23/44th-annual-haute-with-heart-fashion-show-benefit">  <meta property="og:image" content="https://ca-times.brightspotcdn.com/dims4/default/527d07c/2147483647/strip/true/crop/5183x2721+0+367/resize/1200x630!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F12%2F45%2Fd068ab7d4c7dafac74f70f4a68c4%2Fcm-rsf-hautewithheart2022-vpa-0310.jpg">   <meta property="og:image:url" content="https://ca-times.brightspotcdn.com/dims4/default/527d07c/2147483647/strip/true/crop/5183x2721+0+367/resize/1200x630!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F12%2F45%2Fd068ab7d4c7dafac74f70f4a68c4%2Fcm-rsf-hautewithheart2022-vpa-0310.jpg">  <meta property="og:image:width" content="1200"><meta property="og:image:height" content="630"> <meta property="og:image:type" content="image/jpeg">  <meta property="og:image:alt" content="Models in fashion show">   <meta property="og:description" content="St. ">  <meta property="og:site_name" content="Rancho Santa Fe Review">   <meta property="og:type" content="article">  <meta property="article:content_tier" content="free">  <meta property="article:published_time" content="2022-08-23T18:14:37.4">  <meta property="article:section" content="Photo Galleries"> <meta name="twitter:card" content="summary_large_image">    <meta name="twitter:description" content="St. ">   <meta name="twitter:image" content="https://ca-times.brightspotcdn.com/dims4/default/695ba42/2147483647/strip/true/crop/5183x2915+0+270/resize/1200x675!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F12%2F45%2Fd068ab7d4c7dafac74f70f4a68c4%2Fcm-rsf-hautewithheart2022-vpa-0310.jpg">   <meta name="twitter:image:alt" content="Models in fashion show">     <meta name="twitter:title" content="44th Annual Haute with Heart Fashion Show benefit">  <meta property="fb:app_id" content="125832154430708"> <link rel="preconnect" href="https://securepubads.g.doubleclick.net" ><link rel="preconnect" href="https://www.google-analytics.com" ><link rel="preconnect" href="https://static.chartbeat.com" ><link rel="preconnect" href="https://www.googletagservices.com" ><link rel="preconnect" href="https://js-sec.indexww.com" ><link rel="preconnect" href="https://c.amazon-adsystem.com" ><link rel="preconnect" href="https://ssor.platform.californiatimes.com" ><link rel="preconnect" href="https://libs.platform.californiatimes.com" ><link rel="preconnect" href="https://sb.scorecardresearch.com" ><link rel="preconnect" href="https://tpc.googlesyndication.com" ><link rel="preconnect" href="https://ca-times.brightspotcdn.com"  crossorigin ><link rel="preconnect" href="https://ping.chartbeat.net" ><link rel="preconnect" href="https://connect.facebook.net" ><link rel="preconnect" href="https://activate.platform.californiatimes.com" ><link rel="preconnect" href="https://ajax.googleapis.com" ><link rel="preconnect" href="https://adservice.google.com" ><link rel="preconnect" href="https://confiant-integrations.global.ssl.fastly.net" ><link rel="preconnect" href="https://micro.rubiconproject.com" ><link rel="preconnect" href="https://fastlane.rubiconproject.com" ><link rel="preconnect" href="https://prebid-a.rubiconproject.com" ><style>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</style><link rel="preload" as="style" href="https://ca-times.brightspotcdn.com/resource/0000016e-6bb5-d505-abef-fbb7e4420000/styleguide/styles-creative.min.24e8e155f1fb7802a7bf2f85232f8df6.gz.css"><link rel="stylesheet" data-cssvarsponyfill="true" href="https://ca-times.brightspotcdn.com/resource/0000016e-6bb5-d505-abef-fbb7e4420000/styleguide/styles-creative.min.24e8e155f1fb7802a7bf2f85232f8df6.gz.css"  media="print" onload="this.media='all'"  ><style >div[oovvvuu-player] .video-js .vjs-big-play-button {
    top: 50%;
    left: 50%;
    margin-left: -1em;
    margin-top: -1em;
    width: 2em;
}</style><style >@media screen and (max-width: 768px) {
    .google-dfp-ad-wrapper:not([data-sticky="true"]):not([data-hide-ad="true"]) {
        min-height: 160px !important;
    }
}</style><style >blockquote.twitter-tweet {
    padding: 16px;
    border-radius: 12px;
    border: 1px solid rgb(196, 207, 214);
}

blockquote.twitter-tweet p {
    font-size: 20px;
	margin-top: 0;
}</style>  <meta name="viewport" content="width=device-width,initial-scale=1"><title>44th Annual Haute with Heart Fashion Show benefit - Rancho Santa Fe Review</title><meta name="description" content="St."><link rel="canonical" href="https://www.ranchosantafereview.com/lifestyle/photo-galleries/story/2022-08-23/44th-annual-haute-with-heart-fashion-show-benefit"><meta name="brightspot.contentId" content="00000182-cbe4-d7f9-a982-effc90b70001"><link  rel="apple-touch-icon"  sizes="180x180" href="/apple-touch-icon.png"><link  rel="icon"  type="image/png" href="/favicon-32x32.png"><link  rel="icon"  type="image/png" href="/favicon-16x16.png"><script id="head-dl">var dataLayer = {"rootId":"","pageTitle":"44th Annual Haute with Heart Fashion Show benefit - Rancho Santa Fe Review","publishDate":"08-23-2022 11:14","source":"sdrsf","sectionParentPath":"lifestyle","pageName":"rsfr:lifestyle:photo-galleries:44th-annual-haute-with-heart-fashion-show-benefit:story.","platform":"22","sectionName":"photo-galleries","cmsSlug":"44th-annual-haute-with-heart-fashion-show-benefit","ownerSite":"ranchosantafereview","pageTypeCode":"story","isMobile":false,"headline":"44th Annual Haute with Heart Fashion Show benefit","urlSlug":"44th-annual-haute-with-heart-fashion-show-benefit","wordCount":91,"bspContentUuid":"00000182-cbe4-d7f9-a982-effc90b70001","fullUrl":"https://www.ranchosantafereview.com/lifestyle/photo-galleries/story/2022-08-23/44th-annual-haute-with-heart-fashion-show-benefit","bspContentType":"story","isAccessibleForFree":true,"url":"https://www.ranchosantafereview.com/lifestyle/photo-galleries/story/2022-08-23/44th-annual-haute-with-heart-fashion-show-benefit","sectionFullPath":"lifestyle:photo-galleries","sitePath":"/","sectionFullPathName":"lifestyle/photo-galleries","site":"ranchosantafereview","domain":"www.ranchosantafereview.com","permalink":"https://www.ranchosantafereview.com/lifestyle/photo-galleries/story/2022-08-23/44th-annual-haute-with-heart-fashion-show-benefit","authors":""};dataLayer.pixelId = '' + Date.now() + Math.ceil(window.crypto ? window.crypto.getRandomValues(new Uint32Array(1))[0] : Math.random());</script><script  type="application/javascript" >var _lb = '1';</script> <script src="https://activate.platform.californiatimes.com/caltimes/ranchosantafereview/Bootstrap.js" async ></script> <script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","isAccessibleForFree":true,"articleBody":"St. Madeleine Sophie’s Center (SMSC), a nonprofit organization that serves individuals with intellectual and developmental disabilities, hosted its 44th Annual Haute with Heart Fashion Show Aug. 13 at the Hilton Bayfront in downtown San Diego. This year’s theme was “Diamonds are a Girl’s Best Friend” and featured SMSC students and professional models dressed in the latest fashions. The annual event is dedicated to raising funds for SMSC and its innovative programs, such as its Activity Center, Adult Developmental Center, Behavior Modification Program, and Senior Program. Visit www.hautewithheart.org. Photos by Vincent Andrunas","articleSection":"Photo Galleries","url":"https://www.ranchosantafereview.com/lifestyle/photo-galleries/story/2022-08-23/44th-annual-haute-with-heart-fashion-show-benefit","dateModified":"2022-08-23T18:14:37.400Z","datePublished":"2022-08-23T18:14:37.400Z","description":"St.","hasPart":{"@type":"WebPageElement","isAccessibleForFree":true,"cssSelector":".paywall"},"image":[{"@context":"http://schema.org","@type":"ImageObject","height":991,"url":"https://ca-times.brightspotcdn.com/dims4/default/73a4a29/2147483647/strip/true/crop/5183x3455+0+0/resize/1486x991!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F12%2F45%2Fd068ab7d4c7dafac74f70f4a68c4%2Fcm-rsf-hautewithheart2022-vpa-0310.jpg","width":1486},{"@context":"http://schema.org","@type":"ImageObject","height":675,"url":"https://ca-times.brightspotcdn.com/dims4/default/695ba42/2147483647/strip/true/crop/5183x2915+0+270/resize/1200x675!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F12%2F45%2Fd068ab7d4c7dafac74f70f4a68c4%2Fcm-rsf-hautewithheart2022-vpa-0310.jpg","width":1200}],"mainEntityOfPage":{"@type":"WebPage","@id":"https://www.ranchosantafereview.com/lifestyle/photo-galleries/story/2022-08-23/44th-annual-haute-with-heart-fashion-show-benefit"},"publisher":{"@type":"Organization","name":"Rancho Santa Fe Review","logo":{"@type":"ImageObject","url":"https://ca-times.brightspotcdn.com/dims4/default/6f4b2d8/2147483647/strip/true/crop/312x60+0+0/resize/312x60!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F08%2Ff3%2F67964cf24131a5698e973cde679c%2Frsf-color-horizontal-green.png","width":312,"height":60}},"name":"44th Annual Haute with Heart Fashion Show benefit - Rancho Santa Fe Review","headline":"44th Annual Haute with Heart Fashion Show benefit"}</script><link rel="amphtml" href="https://www.ranchosantafereview.com/lifestyle/photo-galleries/story/2022-08-23/44th-annual-haute-with-heart-fashion-show-benefit?_amp=true">  <meta name="brightspot.cached" content="false"><script>/**
     @license @nocompile
     Copyright (c) 2018 The Polymer Project Authors. All rights reserved.
     This code may only be used under the BSD style license found at http://polymer.github.io/LICENSE.txt
     The complete set of authors may be found at http://polymer.github.io/AUTHORS.txt
     The complete set of contributors may be found at http://polymer.github.io/CONTRIBUTORS.txt
     Code distributed by Google as part of the polymer project is also
     subject to an additional IP rights grant found at http://polymer.github.io/PATENTS.txt
     */
    (function () {
        'use strict';
        (function(){if(void 0===window.Reflect||void 0===window.customElements||window.customElements.polyfillWrapFlushCallback)return;const a=HTMLElement;window.HTMLElement={HTMLElement:function HTMLElement(){return Reflect.construct(a,[],this.constructor)}}.HTMLElement,HTMLElement.prototype=a.prototype,HTMLElement.prototype.constructor=HTMLElement,Object.setPrototypeOf(HTMLElement,a);})();
    }());</script><script>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</script><script>/** Promo localization rules that come from the CMS */
        var promoLocalization = '{"promo.hourAgo":"{t} hour ago","promo.minuteAgo":"{t} minute ago","promo.hoursAgo":"{t} hours ago","promo.minutesAgo":"{t} minutes ago","maxRelativeTime":10800000,"timeToken":"{t}"}'</script><script src="https://ca-times.brightspotcdn.com/resource/0000016e-6bb5-d505-abef-fbb7e4420000/styleguide/Core.min.52ae52309bf44e0c0e0a254d93e23ee0.gz.js" async></script>   <script src="https://securepubads.g.doubleclick.net/tag/js/gpt.js" async ></script>   <script>var dfpKV = dfpKV || {};dfpKV.visibilityThresholdEnabled = true;dfpKV.refreshInterval = 15;dfpKV.refreshExcludedSizes = [[1280, 220], [1, 1], [970, 90]];dfpKV.pageType = 'story';dfpKV.lazyLoadingEnabled = true;dfpKV.visibilityThreshold = 0.5;dfpKV.fetchOffset = 0.75;dfpKV.rdpMode = 'always';dfpKV.targeting = {"pagetype":"story","slugwords":["44th","annual","haute","with","heart","fashion","show","benefit"],"design":"bs","slug":"44th-annual-haute-with-heart-fashion-show-benefit"};</script>  <script type="text/javascript">  var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];dfpKV.ready = true; googletag.cmd.push(function () {
        googletag.pubads().enableSingleRequest();
        googletag.pubads().disableInitialLoad();
        googletag.pubads().enableAsyncRendering();
        googletag.pubads().enableVideoAds();
        googletag.companionAds().setRefreshUnfilledSlots(false);
        if (window.dataLayer) window.dataLayer.renderedAds = [];
    }); </script><script>window.fbAsyncInit = function() {
      FB.init({ appId: '125832154430708', xfbml: true,
          version: 'v12.0'
      });
  };
  if (document.getElementById('facebook-jssdk') === null) {
      const js = document.createElement('script');
      js.id = 'facebook-jssdk';
      js.src = '//connect.facebook.net/en_US/sdk.js';
      js.async = true;
      js.setAttribute('crossorigin', 'anonymous')
      window.setTimeout(function () {
          document.head.appendChild(js);
      }, 1500);
  }</script> <script src="https://libs.platform.californiatimes.com/modalityjs/latest.js" async ></script>  <script src="https://libs.platform.californiatimes.com/newsletter-campaign-manager/latest.js" async ></script>  <script src="https://ajax.googleapis.com/ajax/libs/jquery/3.5.1/jquery.min.js" async ></script> </head> <body class="page-body" > <svg id="iconsMap" class="icons-map" xmlns="http://www.w3.org/2000/svg" style="display:none"><symbol id="mono-icon-facebook" viewBox="0 0 10 19"><path fill-rule="evenodd" d="M2.707 18.25V10.2H0V7h2.707V4.469c0-1.336.375-2.373 1.125-3.112C4.582.62 5.578.25 6.82.25c1.008 0 1.828.047 2.461.14v2.848H7.594c-.633 0-1.067.14-1.301.422-.188.235-.281.61-.281 1.125V7H9l-.422 3.2H6.012v8.05H2.707z"></path></symbol><symbol id="mono-icon-instagram" viewBox="0 0 17 17"><g><path fill-rule="evenodd" d="M8.281 4.207c.727 0 1.4.182 2.022.545a4.055 4.055 0 0 1 1.476 1.477c.364.62.545 1.294.545 2.021 0 .727-.181 1.4-.545 2.021a4.055 4.055 0 0 1-1.476 1.477 3.934 3.934 0 0 1-2.022.545c-.726 0-1.4-.182-2.021-.545a4.055 4.055 0 0 1-1.477-1.477 3.934 3.934 0 0 1-.545-2.021c0-.727.182-1.4.545-2.021A4.055 4.055 0 0 1 6.26 4.752a3.934 3.934 0 0 1 2.021-.545zm0 6.68a2.54 2.54 0 0 0 1.864-.774 2.54 2.54 0 0 0 .773-1.863 2.54 2.54 0 0 0-.773-1.863 2.54 2.54 0 0 0-1.864-.774 2.54 2.54 0 0 0-1.863.774 2.54 2.54 0 0 0-.773 1.863c0 .727.257 1.348.773 1.863a2.54 2.54 0 0 0 1.863.774zM13.45 4.03c-.023.258-.123.48-.299.668a.856.856 0 0 1-.65.281.913.913 0 0 1-.668-.28.913.913 0 0 1-.281-.669c0-.258.094-.48.281-.668a.913.913 0 0 1 .668-.28c.258 0 .48.093.668.28.187.188.281.41.281.668zm2.672.95c.023.656.035 1.746.035 3.269 0 1.523-.017 2.62-.053 3.287-.035.668-.134 1.248-.298 1.74a4.098 4.098 0 0 1-.967 1.53 4.098 4.098 0 0 1-1.53.966c-.492.164-1.072.264-1.74.3-.668.034-1.763.052-3.287.052-1.523 0-2.619-.018-3.287-.053-.668-.035-1.248-.146-1.74-.334a3.747 3.747 0 0 1-1.53-.931 4.098 4.098 0 0 1-.966-1.53c-.164-.492-.264-1.072-.299-1.74C.424 10.87.406 9.773.406 8.25S.424 5.63.46 4.963c.035-.668.135-1.248.299-1.74.21-.586.533-1.096.967-1.53A4.098 4.098 0 0 1 3.254.727c.492-.164 1.072-.264 1.74-.3C5.662.394 6.758.376 8.281.376c1.524 0 2.62.018 3.287.053.668.035 1.248.135 1.74.299a4.098 4.098 0 0 1 2.496 2.496c.165.492.27 1.078.317 1.757zm-1.687 7.91c.14-.399.234-1.032.28-1.899.024-.515.036-1.242.036-2.18V7.689c0-.961-.012-1.688-.035-2.18-.047-.89-.14-1.524-.281-1.899a2.537 2.537 0 0 0-1.512-1.511c-.375-.14-1.008-.235-1.899-.282a51.292 51.292 0 0 0-2.18-.035H7.72c-.938 0-1.664.012-2.18.035-.867.047-1.5.141-1.898.282a2.537 2.537 0 0 0-1.512 1.511c-.14.375-.234 1.008-.281 1.899a51.292 51.292 0 0 0-.036 2.18v1.125c0 .937.012 1.664.036 2.18.047.866.14 1.5.28 1.898.306.726.81 1.23 1.513 1.511.398.141 1.03.235 1.898.282.516.023 1.242.035 2.18.035h1.125c.96 0 1.687-.012 2.18-.035.89-.047 1.523-.141 1.898-.282.726-.304 1.23-.808 1.512-1.511z"></path></g></symbol><symbol id="mono-icon-email" viewBox="0 0 512 512"><g><path d="M67,148.7c11,5.8,163.8,89.1,169.5,92.1c5.7,3,11.5,4.4,20.5,4.4c9,0,14.8-1.4,20.5-4.4c5.7-3,158.5-86.3,169.5-92.1
                c4.1-2.1,11-5.9,12.5-10.2c2.6-7.6-0.2-10.5-11.3-10.5H257H65.8c-11.1,0-13.9,3-11.3,10.5C56,142.9,62.9,146.6,67,148.7z"></path><path d="M455.7,153.2c-8.2,4.2-81.8,56.6-130.5,88.1l82.2,92.5c2,2,2.9,4.4,1.8,5.6c-1.2,1.1-3.8,0.5-5.9-1.4l-98.6-83.2
                c-14.9,9.6-25.4,16.2-27.2,17.2c-7.7,3.9-13.1,4.4-20.5,4.4c-7.4,0-12.8-0.5-20.5-4.4c-1.9-1-12.3-7.6-27.2-17.2l-98.6,83.2
                c-2,2-4.7,2.6-5.9,1.4c-1.2-1.1-0.3-3.6,1.7-5.6l82.1-92.5c-48.7-31.5-123.1-83.9-131.3-88.1c-8.8-4.5-9.3,0.8-9.3,4.9
                c0,4.1,0,205,0,205c0,9.3,13.7,20.9,23.5,20.9H257h185.5c9.8,0,21.5-11.7,21.5-20.9c0,0,0-201,0-205
                C464,153.9,464.6,148.7,455.7,153.2z"></path></g></symbol><symbol id="mono-icon-print" viewBox="0 0 12 12"><g fill-rule="evenodd"><path fill-rule="nonzero" d="M9 10V7H3v3H1a1 1 0 0 1-1-1V4a1 1 0 0 1 1-1h10a1 1 0 0 1 1 1v3.132A2.868 2.868 0 0 1 9.132 10H9zm.5-4.5a1 1 0 1 0 0-2 1 1 0 0 0 0 2zM3 0h6v2H3z"></path><path d="M4 8h4v4H4z"></path></g></symbol><symbol id="mono-icon-copylink" viewBox="0 0 12 12"><g fill-rule="evenodd"><path d="M10.199 2.378c.222.205.4.548.465.897.062.332.016.614-.132.774L8.627 6.106c-.187.203-.512.232-.75-.014a.498.498 0 0 0-.706.028.499.499 0 0 0 .026.706 1.509 1.509 0 0 0 2.165-.04l1.903-2.06c.37-.398.506-.98.382-1.636-.105-.557-.392-1.097-.77-1.445L9.968.8C9.591.452 9.03.208 8.467.145 7.803.072 7.233.252 6.864.653L4.958 2.709a1.509 1.509 0 0 0 .126 2.161.5.5 0 1 0 .68-.734c-.264-.218-.26-.545-.071-.747L7.597 1.33c.147-.16.425-.228.76-.19.353.038.71.188.931.394l.91.843.001.001zM1.8 9.623c-.222-.205-.4-.549-.465-.897-.062-.332-.016-.614.132-.774l1.905-2.057c.187-.203.512-.232.75.014a.498.498 0 0 0 .706-.028.499.499 0 0 0-.026-.706 1.508 1.508 0 0 0-2.165.04L.734 7.275c-.37.399-.506.98-.382 1.637.105.557.392 1.097.77 1.445l.91.843c.376.35.937.594 1.5.656.664.073 1.234-.106 1.603-.507L7.04 9.291a1.508 1.508 0 0 0-.126-2.16.5.5 0 0 0-.68.734c.264.218.26.545.071.747l-1.904 2.057c-.147.16-.425.228-.76.191-.353-.038-.71-.188-.931-.394l-.91-.843z"></path><path d="M8.208 3.614a.5.5 0 0 0-.707.028L3.764 7.677a.5.5 0 0 0 .734.68L8.235 4.32a.5.5 0 0 0-.027-.707"></path></g></symbol><symbol id="mono-icon-linkedin" viewBox="0 0 16 17"><g fill-rule="evenodd"><path d="M3.734 16.125H.464V5.613h3.27zM2.117 4.172c-.515 0-.96-.188-1.336-.563A1.825 1.825 0 0 1 .22 2.273c0-.515.187-.96.562-1.335.375-.375.82-.563 1.336-.563.516 0 .961.188 1.336.563.375.375.563.82.563 1.335 0 .516-.188.961-.563 1.336-.375.375-.82.563-1.336.563zM15.969 16.125h-3.27v-5.133c0-.844-.07-1.453-.21-1.828-.259-.633-.762-.95-1.512-.95s-1.278.282-1.582.845c-.235.421-.352 1.043-.352 1.863v5.203H5.809V5.613h3.128v1.442h.036c.234-.469.609-.856 1.125-1.16.562-.375 1.218-.563 1.968-.563 1.524 0 2.59.48 3.2 1.441.468.774.703 1.97.703 3.586v5.766z"></path></g></symbol><symbol id="mono-icon-tiktok" viewBox="0 0 512 512"><g fill-rule="evenodd"><path d="M412.19,118.66a109.27,109.27,0,0,1-9.45-5.5,132.87,132.87,0,0,1-24.27-20.62c-18.1-20.71-24.86-41.72-27.35-56.43h.1C349.14,23.9,350,16,350.13,16H267.69V334.78c0,4.28,0,8.51-.18,12.69,0,.52-.05,1-.08,1.56,0,.23,0,.47-.05.71,0,.06,0,.12,0,.18a70,70,0,0,1-35.22,55.56,68.8,68.8,0,0,1-34.11,9c-38.41,0-69.54-31.32-69.54-70s31.13-70,69.54-70a68.9,68.9,0,0,1,21.41,3.39l.1-83.94a153.14,153.14,0,0,0-118,34.52,161.79,161.79,0,0,0-35.3,43.53c-3.48,6-16.61,30.11-18.2,69.24-1,22.21,5.67,45.22,8.85,54.73v.2c2,5.6,9.75,24.71,22.38,40.82A167.53,167.53,0,0,0,115,470.66v-.2l.2.2C155.11,497.78,199.36,496,199.36,496c7.66-.31,33.32,0,62.46-13.81,32.32-15.31,50.72-38.12,50.72-38.12a158.46,158.46,0,0,0,27.64-45.93c7.46-19.61,9.95-43.13,9.95-52.53V176.49c1,.6,14.32,9.41,14.32,9.41s19.19,12.3,49.13,20.31c21.48,5.7,50.42,6.9,50.42,6.9V131.27C453.86,132.37,433.27,129.17,412.19,118.66Z"></path></g></symbol><symbol id="mono-icon-pinterest" viewBox="0 0 512 512"><g><path d="M256,32C132.3,32,32,132.3,32,256c0,91.7,55.2,170.5,134.1,205.2c-0.6-15.6-0.1-34.4,3.9-51.4
                c4.3-18.2,28.8-122.1,28.8-122.1s-7.2-14.3-7.2-35.4c0-33.2,19.2-58,43.2-58c20.4,0,30.2,15.3,30.2,33.6
                c0,20.5-13.1,51.1-19.8,79.5c-5.6,23.8,11.9,43.1,35.4,43.1c42.4,0,71-54.5,71-119.1c0-49.1-33.1-85.8-93.2-85.8
                c-67.9,0-110.3,50.7-110.3,107.3c0,19.5,5.8,33.3,14.8,43.9c4.1,4.9,4.7,6.9,3.2,12.5c-1.1,4.1-3.5,14-4.6,18
                c-1.5,5.7-6.1,7.7-11.2,5.6c-31.3-12.8-45.9-47-45.9-85.6c0-63.6,53.7-139.9,160.1-139.9c85.5,0,141.8,61.9,141.8,128.3
                c0,87.9-48.9,153.5-120.9,153.5c-24.2,0-46.9-13.1-54.7-27.9c0,0-13,51.6-15.8,61.6c-4.7,17.3-14,34.5-22.5,48
                c20.1,5.9,41.4,9.2,63.5,9.2c123.7,0,224-100.3,224-224C480,132.3,379.7,32,256,32z"></path></g></symbol><symbol id="mono-icon-tumblr" viewBox="0 0 512 512"><g><path d="M321.2,396.3c-11.8,0-22.4-2.8-31.5-8.3c-6.9-4.1-11.5-9.6-14-16.4c-2.6-6.9-3.6-22.3-3.6-46.4V224h96v-64h-96V48h-61.9
                c-2.7,21.5-7.5,44.7-14.5,58.6c-7,13.9-14,25.8-25.6,35.7c-11.6,9.9-25.6,17.9-41.9,23.3V224h48v140.4c0,19,2,33.5,5.9,43.5
                c4,10,11.1,19.5,21.4,28.4c10.3,8.9,22.8,15.7,37.3,20.5c14.6,4.8,31.4,7.2,50.4,7.2c16.7,0,30.3-1.7,44.7-5.1
                c14.4-3.4,30.5-9.3,48.2-17.6v-65.6C363.2,389.4,342.3,396.3,321.2,396.3z"></path></g></symbol><symbol id="mono-icon-twitter" viewBox="0 0 19 16"><g><path fill-rule="evenodd" d="M16.48 4.594c.024.094.036.246.036.457 0 1.687-.41 3.316-1.23 4.887-.845 1.664-2.028 2.988-3.552 3.972-1.664 1.102-3.574 1.652-5.73 1.652-2.063 0-3.95-.55-5.66-1.652.258.024.55.035.879.035 1.71 0 3.246-.527 4.605-1.582-.82 0-1.54-.24-2.162-.72a3.671 3.671 0 0 1-1.283-1.811c.234.023.457.035.668.035.328 0 .656-.035.984-.105a3.72 3.72 0 0 1-2.11-1.301 3.54 3.54 0 0 1-.843-2.32v-.07a3.475 3.475 0 0 0 1.652.492A4.095 4.095 0 0 1 1.54 5.227a3.546 3.546 0 0 1-.457-1.776c0-.644.176-1.26.527-1.845a10.18 10.18 0 0 0 3.358 2.742 10.219 10.219 0 0 0 4.236 1.125 5.124 5.124 0 0 1-.07-.844c0-.656.164-1.272.492-1.846a3.613 3.613 0 0 1 1.336-1.353 3.565 3.565 0 0 1 1.828-.492c.54 0 1.037.105 1.494.316.457.21.861.492 1.213.844a7.51 7.51 0 0 0 2.356-.88c-.282.868-.82 1.548-1.618 2.04a7.93 7.93 0 0 0 2.11-.598 8.114 8.114 0 0 1-1.864 1.934z"></path></g></symbol><symbol id="mono-icon-github" viewBox="0 0 19 16"><g><path fill-rule="evenodd" d="M8 0C3.58 0 0 3.58 0 8c0 3.54 2.29 6.53 5.47 7.59.4.07.55-.17.55-.38 0-.19-.01-.82-.01-1.49-2.01.37-2.53-.49-2.69-.94-.09-.23-.48-.94-.82-1.13-.28-.15-.68-.52-.01-.53.63-.01 1.08.58 1.23.82.72 1.21 1.87.87 2.33.66.07-.52.28-.87.51-1.07-1.78-.2-3.64-.89-3.64-3.95 0-.87.31-1.59.82-2.15-.08-.2-.36-1.02.08-2.12 0 0 .67-.21 2.2.82.64-.18 1.32-.27 2-.27.68 0 1.36.09 2 .27 1.53-1.04 2.2-.82 2.2-.82.44 1.1.16 1.92.08 2.12.51.56.82 1.27.82 2.15 0 3.07-1.87 3.75-3.65 3.95.29.25.54.73.54 1.48 0 1.07-.01 1.93-.01 2.2 0 .21.15.46.55.38A8.013 8.013 0 0 0 16 8c0-4.42-3.58-8-8-8z"></path></g></symbol><symbol id="mono-icon-youtube" viewBox="0 0 512 512"><g><path fill-rule="evenodd" d="M508.6,148.8c0-45-33.1-81.2-74-81.2C379.2,65,322.7,64,265,64c-3,0-6,0-9,0s-6,0-9,0c-57.6,0-114.2,1-169.6,3.6
                c-40.8,0-73.9,36.4-73.9,81.4C1,184.6-0.1,220.2,0,255.8C-0.1,291.4,1,327,3.4,362.7c0,45,33.1,81.5,73.9,81.5
                c58.2,2.7,117.9,3.9,178.6,3.8c60.8,0.2,120.3-1,178.6-3.8c40.9,0,74-36.5,74-81.5c2.4-35.7,3.5-71.3,3.4-107
                C512.1,220.1,511,184.5,508.6,148.8z M207,353.9V157.4l145,98.2L207,353.9z"></path></g></symbol><symbol id="icon-magnify" viewBox="0 0 512 512"><g><path d="M337.509,305.372h-17.501l-6.571-5.486c20.791-25.232,33.922-57.054,33.922-93.257
                C347.358,127.632,283.896,64,205.135,64C127.452,64,64,127.632,64,206.629s63.452,142.628,142.225,142.628
                c35.011,0,67.831-13.167,92.991-34.008l6.561,5.487v17.551L415.18,448L448,415.086L337.509,305.372z M206.225,305.372
                c-54.702,0-98.463-43.887-98.463-98.743c0-54.858,43.761-98.742,98.463-98.742c54.7,0,98.462,43.884,98.462,98.742
                C304.687,261.485,260.925,305.372,206.225,305.372z"></path></g></symbol><symbol id="burger-menu" viewBox="0 0 14 10"><g><path fill-rule="evenodd" d="M0 5.5v-1h14v1H0zM0 1V0h14v1H0zm0 9V9h14v1H0z"></path></g></symbol><symbol id="close-x" viewBox="0 0 14 14"><g><path fill-rule="nonzero" d="M6.336 7L0 .664.664 0 7 6.336 13.336 0 14 .664 7.664 7 14 13.336l-.664.664L7 7.664.664 14 0 13.336 6.336 7z"></path></g></symbol><symbol id="share-more-arrow" viewBox="0 0 512 512" style="enable-background:new 0 0 512 512;"><g><g><path d="M512,241.7L273.643,3.343v156.152c-71.41,3.744-138.015,33.337-188.958,84.28C30.075,298.384,0,370.991,0,448.222v60.436
                    l29.069-52.985c45.354-82.671,132.173-134.027,226.573-134.027c5.986,0,12.004,0.212,18.001,0.632v157.779L512,241.7z
                    M255.642,290.666c-84.543,0-163.661,36.792-217.939,98.885c26.634-114.177,129.256-199.483,251.429-199.483h15.489V78.131
                    l163.568,163.568L304.621,405.267V294.531l-13.585-1.683C279.347,291.401,267.439,290.666,255.642,290.666z"></path></g></g></symbol><symbol id="chevron" viewBox="0 0 100 100"><g><path d="M22.4566257,37.2056786 L-21.4456527,71.9511488 C-22.9248661,72.9681457 -24.9073712,72.5311671 -25.8758148,70.9765924 L-26.9788683,69.2027424 C-27.9450684,67.6481676 -27.5292733,65.5646602 -26.0500598,64.5484493 L20.154796,28.2208967 C21.5532435,27.2597011 23.3600078,27.2597011 24.759951,28.2208967 L71.0500598,64.4659264 C72.5292733,65.4829232 72.9450684,67.5672166 71.9788683,69.1217913 L70.8750669,70.8956413 C69.9073712,72.4502161 67.9241183,72.8848368 66.4449048,71.8694118 L22.4566257,37.2056786 Z" id="Transparent-Chevron" transform="translate(22.500000, 50.000000) rotate(90.000000) translate(-22.500000, -50.000000) "></path></g></symbol><symbol id="grid" viewBox="0 0 32 32"><g><path d="M6.4,5.7 C6.4,6.166669 6.166669,6.4 5.7,6.4 L0.7,6.4 C0.233331,6.4 0,6.166669 0,5.7 L0,0.7 C0,0.233331 0.233331,0 0.7,0 L5.7,0 C6.166669,0 6.4,0.233331 6.4,0.7 L6.4,5.7 Z M19.2,5.7 C19.2,6.166669 18.966669,6.4 18.5,6.4 L13.5,6.4 C13.033331,6.4 12.8,6.166669 12.8,5.7 L12.8,0.7 C12.8,0.233331 13.033331,0 13.5,0 L18.5,0 C18.966669,0 19.2,0.233331 19.2,0.7 L19.2,5.7 Z M32,5.7 C32,6.166669 31.766669,6.4 31.3,6.4 L26.3,6.4 C25.833331,6.4 25.6,6.166669 25.6,5.7 L25.6,0.7 C25.6,0.233331 25.833331,0 26.3,0 L31.3,0 C31.766669,0 32,0.233331 32,0.7 L32,5.7 Z M6.4,18.5 C6.4,18.966669 6.166669,19.2 5.7,19.2 L0.7,19.2 C0.233331,19.2 0,18.966669 0,18.5 L0,13.5 C0,13.033331 0.233331,12.8 0.7,12.8 L5.7,12.8 C6.166669,12.8 6.4,13.033331 6.4,13.5 L6.4,18.5 Z M19.2,18.5 C19.2,18.966669 18.966669,19.2 18.5,19.2 L13.5,19.2 C13.033331,19.2 12.8,18.966669 12.8,18.5 L12.8,13.5 C12.8,13.033331 13.033331,12.8 13.5,12.8 L18.5,12.8 C18.966669,12.8 19.2,13.033331 19.2,13.5 L19.2,18.5 Z M32,18.5 C32,18.966669 31.766669,19.2 31.3,19.2 L26.3,19.2 C25.833331,19.2 25.6,18.966669 25.6,18.5 L25.6,13.5 C25.6,13.033331 25.833331,12.8 26.3,12.8 L31.3,12.8 C31.766669,12.8 32,13.033331 32,13.5 L32,18.5 Z M6.4,31.3 C6.4,31.766669 6.166669,32 5.7,32 L0.7,32 C0.233331,32 0,31.766669 0,31.3 L0,26.3 C0,25.833331 0.233331,25.6 0.7,25.6 L5.7,25.6 C6.166669,25.6 6.4,25.833331 6.4,26.3 L6.4,31.3 Z M19.2,31.3 C19.2,31.766669 18.966669,32 18.5,32 L13.5,32 C13.033331,32 12.8,31.766669 12.8,31.3 L12.8,26.3 C12.8,25.833331 13.033331,25.6 13.5,25.6 L18.5,25.6 C18.966669,25.6 19.2,25.833331 19.2,26.3 L19.2,31.3 Z M32,31.3 C32,31.766669 31.766669,32 31.3,32 L26.3,32 C25.833331,32 25.6,31.766669 25.6,31.3 L25.6,26.3 C25.6,25.833331 25.833331,25.6 26.3,25.6 L31.3,25.6 C31.766669,25.6 32,25.833331 32,26.3 L32,31.3 Z"></path></g></symbol><symbol id="filter" viewBox="0 0 16 12"><path d="M0 2V0h16v2H0zm2.4 5V5h11.2v2H2.4zm2.4 5v-2h6.4v2H4.8z"></path></symbol><symbol id="icon-clock" viewBox="0 0 12 12"><g><path d="M9.692 6a.457.457 0 0 0-.454-.46H6.461V2.77a.462.462 0 1 0-.923 0V6A.462.462 0 0 0 6 6.463h3.238A.457.457 0 0 0 9.692 6m1.386 0A5.078 5.078 0 1 1 6 .921 5.078 5.078 0 0 1 11.078 6M12 6a6 6 0 1 0-6 6 6 6 0 0 0 6-6"></path></g></symbol><symbol id="icon-people" viewBox="0 0 19.8 15"><defs><style>.people-1{fill:#e0e0e0}.people-2{fill:#ccc}.people-3{fill:#434343}</style></defs><g id="three"><path id="Path_7077" d="M12.179 62.44h-2.163a4.839 4.839 0 0 1-6.233 0H1.621A1.627 1.627 0 0 0 0 64.065v3.422h13.8v-3.422a1.629 1.629 0 0 0-1.621-1.625z" class="people-1" data-name="Path 7077" transform="translate(0 -52.487)"/><path id="Path_7078" d="M20.61 0c-2.37 0-4.29 2.042-4.29 4.868s1.92 5.118 4.29 5.118 4.29-2.292 4.29-5.118S22.98 0 20.61 0z" class="people-1" data-name="Path 7078" transform="translate(-13.71)"/></g><g id="two" transform="translate(3)"><path id="Path_7077-2" d="M12.179 62.44h-2.163a4.839 4.839 0 0 1-6.233 0H1.621A1.627 1.627 0 0 0 0 64.065v3.422h13.8v-3.422a1.629 1.629 0 0 0-1.621-1.625z" class="people-2" data-name="Path 7077" transform="translate(0 -52.487)"/><path id="Path_7078-2" d="M20.61 0c-2.37 0-4.29 2.042-4.29 4.868s1.92 5.118 4.29 5.118 4.29-2.292 4.29-5.118S22.98 0 20.61 0z" class="people-2" data-name="Path 7078" transform="translate(-13.71)"/></g><g id="one" transform="translate(6)"><path id="Path_7077-3" d="M12.179 62.44h-2.163a4.839 4.839 0 0 1-6.233 0H1.621A1.627 1.627 0 0 0 0 64.065v3.422h13.8v-3.422a1.629 1.629 0 0 0-1.621-1.625z" class="people-3" data-name="Path 7077" transform="translate(0 -52.487)"/><path id="Path_7078-3" d="M20.61 0c-2.37 0-4.29 2.042-4.29 4.868s1.92 5.118 4.29 5.118 4.29-2.292 4.29-5.118S22.98 0 20.61 0z" class="people-3" data-name="Path 7078" transform="translate(-13.71)"/></g></symbol><symbol id="icon-flying-envelope" viewBox="0 0 50 20"><g id="lines" transform="translate(0 4)"><path id="Path_6272" data-name="Path 6272" d="M41.614,47.737c0-.435-.382-.746-.916-.746H24.529c-.534,0-.915.311-.915.746a.846.846,0,0,0,.991.747H40.7C41.232,48.484,41.614,48.173,41.614,47.737Z" transform="translate(-23.614 -46.991)"/><path id="Path_6273" data-name="Path 6273" d="M41.134,61.628H33.892c-.545,0-.934.312-.934.747s.389.746.934.746h7.242c.545,0,.935-.311.935-.746A.829.829,0,0,0,41.134,61.628Z" transform="translate(-24.569 -53.499)"/><path id="Path_6274" data-name="Path 6274" d="M41.134,54.311H30.155c-.545,0-.935.312-.935.75s.39.75.935.75H41.134c.545,0,.935-.312.935-.75A.873.873,0,0,0,41.134,54.311Z" transform="translate(-24.569 -50.245)"/></g><path id="envelope" d="M56.064,52.362V33.59a.626.626,0,0,0-.638-.614H28.7a.626.626,0,0,0-.638.614V52.362a.626.626,0,0,0,.638.614H55.426A.626.626,0,0,0,56.064,52.362ZM29.34,34.9l8.69,7.916-8.69,8.206ZM43.6,43.421a2.117,2.117,0,0,1-3.067-.018l-10.1-9.2H53.777Zm-4.637.241.68.62A3.51,3.51,0,0,0,42.069,45.3h.03a3.5,3.5,0,0,0,2.385-1l.739-.669,8.6,8.117H30.395Zm7.2-.872,8.634-7.816v15.97Z" transform="translate(-6.064 -32.976)"/></symbol><symbol id="icon-map-marker" viewBox="0 0 10.8 13.99915"><g id="icon-map-marker-line-1"><path id="icon-map-marker-path-1" class="cls-1" d="M5.4,13.99915h0a22.14319,22.14319,0,0,1-2.7-2.724c-1.231-1.482-2.7-3.705-2.7-5.876a5.4,5.4,0,0,1,10.8,0c0,2.17-1.469,4.392-2.7,5.875A22.14152,22.14152,0,0,1,5.4,13.99915Zm.016-11.536a3.064,3.064,0,1,0,3.064,3.064h0A3.067,3.067,0,0,0,5.416,2.46315Z"/><circle id="Ellipse_49" data-name="Ellipse 49" class="cls-1" cx="5.428" cy="5.53821" r="1.552"/></g></symbol><symbol id="icon-list-menu" viewBox="0 0 20 15"><rect class="icon-list-menu-rect-1" x="5" y="0.5" width="15" height="2" rx="1"/><rect class="icon-list-menu-rect-1" x="5" y="6.5" width="15" height="2" rx="1"/><rect class="icon-list-menu-rect-1" x="5" y="12.5" width="15" height="2" rx="1"/><circle class="icon-list-menu-circ-1" cx="1.5" cy="1.5" r="1.5"/><circle class="icon-list-menu-circ-1" cx="1.5" cy="7.75" r="1.5"/><circle class="icon-list-menu-circ-1" cx="1.5" cy="13.5" r="1.5"/></symbol><symbol id="icon-filters" viewBox="0 0 20 20"><path class="icon-filters-path-1" d="M19,2H14A2.98287,2.98287,0,0,0,8.36743,2H1A1,1,0,0,0,1,4H8.36743A2.98287,2.98287,0,0,0,14,4h5a1,1,0,0,0,0-2ZM11.18372,4.27673A1.27673,1.27673,0,1,1,12.46045,3,1.27675,1.27675,0,0,1,11.18372,4.27673Z"/><path class="icon-filters-path-1" d="M1,11H5a2.98287,2.98287,0,0,0,5.63257,0H19a1,1,0,0,0,0-2H10.63257A2.98287,2.98287,0,0,0,5,9H1a1,1,0,0,0,0,2ZM7.81628,8.72327A1.27673,1.27673,0,1,1,6.53955,10,1.27675,1.27675,0,0,1,7.81628,8.72327Z"/><path class="icon-filters-path-1" d="M19,16H14a2.98287,2.98287,0,0,0-5.63257,0H1a1,1,0,0,0,0,2H8.36743A2.98287,2.98287,0,0,0,14,18h5a1,1,0,0,0,0-2Zm-7.81628,2.27673A1.27673,1.27673,0,1,1,12.46045,17,1.27675,1.27675,0,0,1,11.18372,18.27673Z"/></symbol><symbol id="icon-youtube-play" viewBox="0 0 68 48"><path fill="#f00" fill-opacity="0.8" d="M66.52,7.74c-0.78-2.93-2.49-5.41-5.42-6.19C55.79,.13,34,0,34,0S12.21,.13,6.9,1.55 C3.97,2.33,2.27,4.81,1.48,7.74C0.06,13.05,0,24,0,24s0.06,10.95,1.48,16.26c0.78,2.93,2.49,5.41,5.42,6.19 C12.21,47.87,34,48,34,48s21.79-0.13,27.1-1.55c2.93-0.78,4.64-3.26,5.42-6.19C67.94,34.95,68,24,68,24S67.94,13.05,66.52,7.74z"></path><path d="M 45,24 27,14 27,34" fill="#fff"></path></symbol></svg>  <ps-header class="page-header-custom-element sticky-top" ><div class="navigation-panel invisible"><div class="navigation-panel-inner"><div class="navigation-wrapper"><div class="dss-nav-trial" data-reg-role="trial"></div>  <nav class="navigation" >   <ul class="navigation-menu">  <li data-click="nav0" ><div class="navigation-item"><div class="navigation-item-text">  <a class="navigation-item-link" href="https://www.ranchosantafereview.com/art" >A&amp;E</a>   </div>  </div></li>  <li data-click="nav1" ><div class="navigation-item"><div class="navigation-item-text">  <a class="navigation-item-link" href="https://www.ranchosantafereview.com/lifestyle" >Lifestyle</a>   </div>  </div></li>  <li data-click="nav2" ><div class="navigation-item"><div class="navigation-item-text">  <a class="navigation-item-link" href="https://www.ranchosantafereview.com/news" >News</a>   </div>  </div></li>  <li data-click="nav3" ><div class="navigation-item"><div class="navigation-item-text">  <a class="navigation-item-link" href="https://www.legacy.com/obituaries/ranchosantafereview/"  target="_blank" >Obituaries</a>   <div class="navigation-item-more"><button class="subnavigation-button button" aria-label="Open Sub Navigation"><svg class="icon chevron-icon"><use xlink:href="#chevron"></use></svg></button></div>  </div>  <ul class="navigation-item-menu">   <li  data-click="navsub0"><a class="navigation-link" href="https://www.legacy.com/obituaries/ranchosantafereview/"  target="_blank" >Print/Legacy.com</a></li>  <li  data-click="navsub1"><a class="navigation-link" href="https://videotribute.utcommunitypress.com"  target="_blank" >Video Tributes</a></li>  <li  data-click="navsub2"><a class="navigation-link" href="https://placeanad.utcommunitypress.com/obituaries"  target="_blank" >Place an Obituary</a></li>   </ul><ul class="navigation-item-menu-placeholder">   <li><a class="navigation-link" href="https://www.legacy.com/obituaries/ranchosantafereview/"  target="_blank" >Print/Legacy.com</a></li>  <li><a class="navigation-link" href="https://videotribute.utcommunitypress.com"  target="_blank" >Video Tributes</a></li>  <li><a class="navigation-link" href="https://placeanad.utcommunitypress.com/obituaries"  target="_blank" >Place an Obituary</a></li>   </ul>  </div></li>  <li data-click="nav4" ><div class="navigation-item"><div class="navigation-item-text">  <a class="navigation-item-link" href="https://www.ranchosantafereview.com/opinion" >Opinion</a>   <div class="navigation-item-more"><button class="subnavigation-button button" aria-label="Open Sub Navigation"><svg class="icon chevron-icon"><use xlink:href="#chevron"></use></svg></button></div>  </div>  <ul class="navigation-item-menu">   <li  data-click="navsub0"><a class="navigation-link" href="https://www.ranchosantafereview.com/news/letters-to-the-editor" >Letters to the Editor</a></li>   </ul><ul class="navigation-item-menu-placeholder">   <li><a class="navigation-link" href="https://www.ranchosantafereview.com/news/letters-to-the-editor" >Letters to the Editor</a></li>   </ul>  </div></li>  <li data-click="nav5" ><div class="navigation-item"><div class="navigation-item-text">  <a class="navigation-item-link" href="https://www.ranchosantafereview.com/our-columns" >Our Columns</a>   </div>  </div></li>  <li data-click="nav6" ><div class="navigation-item"><div class="navigation-item-text">  <a class="navigation-item-link" href="https://www.ranchosantafereview.com/lifestyle/photo-galleries" >Photo Galleries</a>   </div>  </div></li>  <li data-click="nav7" ><div class="navigation-item"><div class="navigation-item-text">  <a class="navigation-item-link" href="https://openhomes.ranchosantafereview.com/"  target="_blank" >Real Estate</a>   <div class="navigation-item-more"><button class="subnavigation-button button" aria-label="Open Sub Navigation"><svg class="icon chevron-icon"><use xlink:href="#chevron"></use></svg></button></div>  </div>  <ul class="navigation-item-menu">   <li  data-click="navsub0"><a class="navigation-link" href="https://www.ranchosantafereview.com/agent-spotlight" >Agent Spotlight</a></li>  <li  data-click="navsub1"><a class="navigation-link" href="https://www.ranchosantafereview.com/real-estate/house-of-the-week" >Home of the Week</a></li>  <li  data-click="navsub2"><a class="navigation-link" href="https://openhomes.ranchosantafereview.com/"  target="_blank" >Open Homes</a></li>   </ul><ul class="navigation-item-menu-placeholder">   <li><a class="navigation-link" href="https://www.ranchosantafereview.com/agent-spotlight" >Agent Spotlight</a></li>  <li><a class="navigation-link" href="https://www.ranchosantafereview.com/real-estate/house-of-the-week" >Home of the Week</a></li>  <li><a class="navigation-link" href="https://openhomes.ranchosantafereview.com/"  target="_blank" >Open Homes</a></li>   </ul>  </div></li>  <li data-click="nav8" ><div class="navigation-item"><div class="navigation-item-text">  <a class="navigation-item-link" href="https://www.ranchosantafereview.com/sports" >Sports</a>   </div>  </div></li>  <li data-click="nav9" ><div class="navigation-item"><div class="navigation-item-text">  <span>____________________</span>   </div>  </div></li>  <li data-click="nav10" ><div class="navigation-item"><div class="navigation-item-text">  <a class="navigation-item-link" href="https://www.ranchosantafereview.com/agent-spotlight" >Agent Spotlight</a>   </div>  </div></li>  <li data-click="nav11" ><div class="navigation-item"><div class="navigation-item-text">  <a class="navigation-item-link" href="https://uniontrib.secondstreetapp.com/2022-Best-of-North-Coast-Readers-Poll/"  target="_blank" > Best of North Coast</a>   </div>  </div></li>  <li data-click="nav12" ><div class="navigation-item"><div class="navigation-item-text">  <a class="navigation-item-link" href="https://www.delmartimes.net/lifestyle/events/list/summer-camps" >Summer Camps</a>   </div>  </div></li>  <li data-click="nav13" ><div class="navigation-item"><div class="navigation-item-text">  <span>____________________</span>   </div>  </div></li>  <li data-click="nav14" ><div class="navigation-item"><div class="navigation-item-text">  <a class="navigation-item-link" href="http://enewspaper.ranchosantafereview.com/"  target="_blank" >eNewspaper</a>   </div>  </div></li>  <li data-click="nav15" ><div class="navigation-item"><div class="navigation-item-text">  <a class="navigation-item-link" href="https://www.ranchosantafereview.com/subscribe-to-our-newsletter" >Newsletter Signup</a>   </div>  </div></li>  <li data-click="nav16" ><div class="navigation-item"><div class="navigation-item-text">  <a class="navigation-item-link" href="https://www.ranchosantafereview.com/heartened-humbled" >Support Our Journalism</a>   </div>  </div></li>  <li data-click="nav17" ><div class="navigation-item"><div class="navigation-item-text">  <span>____________________</span>   </div>  </div></li>  <li data-click="nav18" ><div class="navigation-item"><div class="navigation-item-text">  <a class="navigation-item-link" href="https://www.ranchosantafereview.com/advertise" >Advertise</a>   </div>  </div></li>  <li data-click="nav19" ><div class="navigation-item"><div class="navigation-item-text">  <a class="navigation-item-link" href="https://secure.adpay.com/searchresultsdisplay.aspx?p=9026&amp;procid=c7832539-69c2-4c75-9b1a-49130e123f53"  target="_blank" >Classifieds</a>   </div>  </div></li>  <li data-click="nav20" ><div class="navigation-item"><div class="navigation-item-text">  <a class="navigation-item-link" href="https://www.ranchosantafereview.com/find-a-copy" >Find a Copy</a>   </div>  </div></li>  </ul>  </nav>    <div class="page-header-disclaimer">Copyright © 2022, Rancho Santa Fe Review | <a class="link" href="https://www.sandiegouniontribune.com/privacy-policy#california-notice-of-collection" target="_blank" >CA Notice of Collection</a></div>  </div></div></div><header class="page-header"><button class="button navigation-button" aria-expanded="false"><svg class="icon burger-menu-icon"><use xlink:href="#burger-menu"></use></svg><svg class="icon close-icon"><use xlink:href="#close-x"></use></svg><span class="label">Sections</span></button>   <div class="page-header-logo"><a aria-label="home page" href="/"  ><picture >     <img class="page-logo-image" alt="RSF_WHITE_GREY.svg"   width="721"   height="120"   src="https://ca-times.brightspotcdn.com/a8/3a/c7b1cae94d9d9a1737ec9d022020/rsf-color-horizontal-white.svg"  >  </picture></a></div>    <nav class="navigation-quick-links-wrapper"><ps-draggable-menu><ul class="navigation-quick-links" data-draggable-menu-list>  <li data-click="ql0"><a class="link" href="https://www.ranchosantafereview.com/news">News</a></li>  <li data-click="ql1"><a class="link" href="https://www.ranchosantafereview.com/lifestyle">Lifestyle</a></li>  <li data-click="ql2"><a class="link" href="https://www.ranchosantafereview.com/news/events">Events</a></li>  <li data-click="ql3"><a class="link" href="https://www.ranchosantafereview.com/sports">Sports</a></li>  <li data-click="ql4"><a class="link" href="https://www.ranchosantafereview.com/art">A&amp;E</a></li>  <li data-click="ql5"><a class="link" href="https://openhomes.ranchosantafereview.com/" target="_blank" >Real Estate</a></li>  <li data-click="ql6"><a class="link" href="https://www.legacy.com/obituaries/ranchosantafereview/" target="_blank" >Obituaries</a></li>  <li data-click="ql7"><a class="link" href="http://enewspaper.ranchosantafereview.com/" target="_blank" >eNewspaper</a></li>  <li data-click="ql8"><a class="link" href="https://www.ranchosantafereview.com/subscribe-to-our-newsletter">Newsletter</a></li>  </ul></ps-draggable-menu></nav>  <div class="page-header-end"><div class="dss-header bar-dss" data-reg-role="base"></div>  <button class="button search-button"><svg class="icon magnify-icon"><use xlink:href="#icon-magnify"></use></svg><span class="visually-hidden">Show Search</span><svg class="icon close-icon"><use xlink:href="#close-x"></use></svg></button><div class="search-overlay"><form class="search-form" action="https://www.ranchosantafereview.com/search#nt=navsearch" novalidate="" autocomplete="off"><label><input placeholder="Search" type="text" class="text-input" name="q" required><span class="visually-hidden">Search Query</span></label> <button type="submit" class="button submit-button"><svg class="icon magnify-icon"><use xlink:href="#icon-magnify"></use></svg><span class="visually-hidden">Submit Search</span></button></form></div>  </div></header><div class="dss-toaster" data-reg-role="prompt"></div></ps-header>         <div class="page-above"  data-click="above" ><div class="google-dfp-ad-wrapper" data-ad-rendered="false" style="min-height: 270px" data-min-height="270" ><div class="google-dfp-ad-caption">Advertisement</div><div id="google-ad25a067d6-379b-46b5-a776-9f352f7210f1" class="google-dfp-ad" data-slot-name="/21787098806/web.ranchosfreview/lifestyle/photogalleries"  data-slot-sizes="[[1280, 220], [970, 250], [970, 90], [728, 90], [320, 50], [1680, 220]]"  data-ad-type="leaderboard"  data-ptype="story"  data-slot-ad-size-maps="[[[1241, 0], [1280, 220], [970, 250], [970, 90], [728, 90], [1680, 220]], [[1024, 0], [728, 90], [1280, 220], [1680, 220]], [[800, 0], [1280, 220], [728, 90], [1680, 220]], [[0, 0], [320, 50], [320, 100], [1280, 220], [1680, 220]]]" ><span class="google-dfp-ad-placeholder"></span></div></div></div>   <div class="page-ad-margins"><div class="page-sticky-wrapper">  <div class="page-actions-sticky"><div class="page-actions-sticky-content"> <ps-actionbar class="action-bar"><ul class="action-bar-menu"><li><a class="action-link" href="https://www.facebook.com/dialog/share?app_id=125832154430708&display=popup&href=https%3A%2F%2Fwww.ranchosantafereview.com%2Flifestyle%2Fphoto-galleries%2Fstory%2F2022-08-23%2F44th-annual-haute-with-heart-fashion-show-benefit" target="_blank" data-social-service="facebook" data-social-trigger="actionBar"><svg class="icon facebook-icon"><use xlink:href="#mono-icon-facebook"></use></svg><span>Facebook</span></a></li><li><a class="action-link ActionLink" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.ranchosantafereview.com%2Flifestyle%2Fphoto-galleries%2Fstory%2F2022-08-23%2F44th-annual-haute-with-heart-fashion-show-benefit&text=44th%20Annual%20Haute%20with%20Heart%20Fashion%20Show%20benefit" target="_blank" data-social-service="twitter" data-social-trigger="actionBar"><svg><use xlink:href="#mono-icon-twitter"/></svg><span>Twitter</span></a></li><li><a class="action-link" data-dropdown-trigger href="#"><svg class="icon share-arrow-icon"><use xlink:href="#share-more-arrow"></use></svg><span>Show more sharing options</span></a></li></ul><div class="action-bar-dropdown"><div class="action-bar-dropdown-header"><span>Share</span><button class="button close-button" data-dropdown-close><svg class="icon close-icon"><use xlink:href="#close-x"></use></svg><span class="visually-hidden">Close extra sharing options</span></button></div><ul class="action-bar-dropdown-menu">  <li><a class="action-link" href="https://www.facebook.com/dialog/share?app_id=125832154430708&display=popup&href=https%3A%2F%2Fwww.ranchosantafereview.com%2Flifestyle%2Fphoto-galleries%2Fstory%2F2022-08-23%2F44th-annual-haute-with-heart-fashion-show-benefit" target="_blank" data-social-service="facebook" data-social-trigger="actionBar"><svg class="icon facebook-icon"><use xlink:href="#mono-icon-facebook"></use></svg><span>Facebook</span></a></li>  <li><a class="action-link ActionLink" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.ranchosantafereview.com%2Flifestyle%2Fphoto-galleries%2Fstory%2F2022-08-23%2F44th-annual-haute-with-heart-fashion-show-benefit&text=44th%20Annual%20Haute%20with%20Heart%20Fashion%20Show%20benefit" target="_blank" data-social-service="twitter" data-social-trigger="actionBar"><svg><use xlink:href="#mono-icon-twitter"/></svg><span>Twitter</span></a></li>  <li><a class="action-link" href="mailto:?body=44th%20Annual%20Haute%20with%20Heart%20Fashion%20Show%20benefit%0A%0Ahttps%3A%2F%2Fwww.ranchosantafereview.com%2Flifestyle%2Fphoto-galleries%2Fstory%2F2022-08-23%2F44th-annual-haute-with-heart-fashion-show-benefit%0A%0ASt.%20" data-social-service="email" data-social-trigger="actionBar"><svg class="icon email-icon"><use xlink:href="#mono-icon-email"></use></svg><span>Email</span></a></li>   <li><span class="action-link" data-social-service="copylink" data-social-trigger="actionBar" data-href="https://www.ranchosantafereview.com/lifestyle/photo-galleries/story/2022-08-23/44th-annual-haute-with-heart-fashion-show-benefit"><svg class="icon copy-link-icon"><use xlink:href="#mono-icon-copylink"></use></svg><span>Copy Link URL</span><span data-copied-text>Copied!</span></span></li><li><span class="action-link" data-social-service="print" data-social-trigger="actionBar"><svg class="icon print-icon"><use xlink:href="#mono-icon-print"></use></svg><span>Print</span></span></li></ul></div></ps-actionbar> </div></div>  <div class="page-content paywall">   <div class="breadcrumbs" data-click="breadcrumb"><a class="link" href="https://www.ranchosantafereview.com/lifestyle/photo-galleries">Photo Galleries</a></div>     <h1 class="headline"> 44th Annual Haute with Heart Fashion Show benefit </h1>  <div class="page-wrapper"><main class="page-main"><div class="page-main-content"><article class="story">   <div class="page-lead-media"><ps-carousel class="carousel"   data-module-id="00000182-cbe6-d7f9-a982-effe05700001" ><div class="carousel-slides"><div class="carousel-slide"><div class="carousel-slide-inner"  data-info-title="cm-rsf-hautewithheart2022-vpa-0310.jpg"  data-info-attribution="Vincent Andrunas"  data-image-bsp-id="00000182-a9b6-d985-a79b-f9fec2af0000" ><div class="carousel-slide-media-wrapper"><div class="carousel-slide-media"> <img class="image" alt="Models in fashion show"   srcset="https://ca-times.brightspotcdn.com/dims4/default/e1bfb7b/2147483647/strip/true/crop/5183x3455+0+0/resize/320x213!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F12%2F45%2Fd068ab7d4c7dafac74f70f4a68c4%2Fcm-rsf-hautewithheart2022-vpa-0310.jpg 320w,https://ca-times.brightspotcdn.com/dims4/default/60c4ee7/2147483647/strip/true/crop/5183x3455+0+0/resize/568x379!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F12%2F45%2Fd068ab7d4c7dafac74f70f4a68c4%2Fcm-rsf-hautewithheart2022-vpa-0310.jpg 568w,https://ca-times.brightspotcdn.com/dims4/default/e5ca2c6/2147483647/strip/true/crop/5183x3455+0+0/resize/768x512!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F12%2F45%2Fd068ab7d4c7dafac74f70f4a68c4%2Fcm-rsf-hautewithheart2022-vpa-0310.jpg 768w,https://ca-times.brightspotcdn.com/dims4/default/7fc319c/2147483647/strip/true/crop/5183x3455+0+0/resize/1024x683!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F12%2F45%2Fd068ab7d4c7dafac74f70f4a68c4%2Fcm-rsf-hautewithheart2022-vpa-0310.jpg 1024w,https://ca-times.brightspotcdn.com/dims4/default/fd1247a/2147483647/strip/true/crop/5183x3455+0+0/resize/1440x960!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F12%2F45%2Fd068ab7d4c7dafac74f70f4a68c4%2Fcm-rsf-hautewithheart2022-vpa-0310.jpg 1440w"  src="https://ca-times.brightspotcdn.com/dims4/default/fd1247a/2147483647/strip/true/crop/5183x3455+0+0/resize/1440x960!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F12%2F45%2Fd068ab7d4c7dafac74f70f4a68c4%2Fcm-rsf-hautewithheart2022-vpa-0310.jpg"   sizes="100vw"   width="1440"   height="960"  > </div></div><div class="carousel-slide-info"><div class="carousel-slide-numbers"><span class="carousel-slide-current-slide">1</span>/<span class="carousel-slides-length">39</span></div><div class="carousel-slide-info-title">Models in fashion show&nbsp; <span class="carousel-slide-info-attribution">(Vincent Andrunas)</span> </div></div></div></div><div class="carousel-slide"><div class="carousel-slide-inner"  data-info-title="cm-rsf-hautewithheart2022-vpa-0044.jpg"  data-info-attribution="Vincent Andrunas"  data-image-bsp-id="00000182-a9b6-d985-a79b-f9fea2c10000" ><div class="carousel-slide-media-wrapper"><div class="carousel-slide-media"> <img class="image" alt="Linda Mari, Michelle Mari, Sophia Annaloro, JoAnne Webb"   data-flickity-lazyload-srcset="https://ca-times.brightspotcdn.com/dims4/default/13cf176/2147483647/strip/true/crop/4996x3331+0+0/resize/320x213!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fa3%2Ff3%2Fb61f753a40f18fa5fea8d4447dfe%2Fcm-rsf-hautewithheart2022-vpa-0044.jpg 320w,https://ca-times.brightspotcdn.com/dims4/default/6296d2d/2147483647/strip/true/crop/4996x3331+0+0/resize/568x379!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fa3%2Ff3%2Fb61f753a40f18fa5fea8d4447dfe%2Fcm-rsf-hautewithheart2022-vpa-0044.jpg 568w,https://ca-times.brightspotcdn.com/dims4/default/641b9e5/2147483647/strip/true/crop/4996x3331+0+0/resize/768x512!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fa3%2Ff3%2Fb61f753a40f18fa5fea8d4447dfe%2Fcm-rsf-hautewithheart2022-vpa-0044.jpg 768w,https://ca-times.brightspotcdn.com/dims4/default/b8c9b80/2147483647/strip/true/crop/4996x3331+0+0/resize/1024x683!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fa3%2Ff3%2Fb61f753a40f18fa5fea8d4447dfe%2Fcm-rsf-hautewithheart2022-vpa-0044.jpg 1024w,https://ca-times.brightspotcdn.com/dims4/default/6884ca6/2147483647/strip/true/crop/4996x3331+0+0/resize/1440x960!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fa3%2Ff3%2Fb61f753a40f18fa5fea8d4447dfe%2Fcm-rsf-hautewithheart2022-vpa-0044.jpg 1440w" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw== 1w"  data-flickity-lazyload-src="https://ca-times.brightspotcdn.com/dims4/default/6884ca6/2147483647/strip/true/crop/4996x3331+0+0/resize/1440x960!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fa3%2Ff3%2Fb61f753a40f18fa5fea8d4447dfe%2Fcm-rsf-hautewithheart2022-vpa-0044.jpg" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="   sizes="100vw"   width="1440"   height="960"  > </div></div><div class="carousel-slide-info"><div class="carousel-slide-numbers"><span class="carousel-slide-current-slide">2</span>/<span class="carousel-slides-length">39</span></div><div class="carousel-slide-info-title">Linda Mari, Michelle Mari, Sophia Annaloro, JoAnne Webb&nbsp; <span class="carousel-slide-info-attribution">(Vincent Andrunas)</span> </div></div></div></div><div class="carousel-slide"><div class="carousel-slide-inner"  data-info-title="cm-rsf-hautewithheart2022-vpa-0023.jpg"  data-info-attribution="Vincent Andrunas"  data-image-bsp-id="00000182-a9b6-d985-a79b-f9fe3cfc0000" ><div class="carousel-slide-media-wrapper"><div class="carousel-slide-media"> <img class="image" alt="Susan Griffiths (as Marilyn Monroe), Kristy Kersten, Nick D&#x27;Egidio (as Frank Sinatra), Susan Roberts-Egley"   data-flickity-lazyload-srcset="https://ca-times.brightspotcdn.com/dims4/default/65cc6d2/2147483647/strip/true/crop/4834x3223+0+0/resize/320x213!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fb7%2F5c%2F51e34ff048d1971c853b6c64b5ee%2Fcm-rsf-hautewithheart2022-vpa-0023.jpg 320w,https://ca-times.brightspotcdn.com/dims4/default/b4ce659/2147483647/strip/true/crop/4834x3223+0+0/resize/568x379!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fb7%2F5c%2F51e34ff048d1971c853b6c64b5ee%2Fcm-rsf-hautewithheart2022-vpa-0023.jpg 568w,https://ca-times.brightspotcdn.com/dims4/default/982e974/2147483647/strip/true/crop/4834x3223+0+0/resize/768x512!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fb7%2F5c%2F51e34ff048d1971c853b6c64b5ee%2Fcm-rsf-hautewithheart2022-vpa-0023.jpg 768w,https://ca-times.brightspotcdn.com/dims4/default/2aa8677/2147483647/strip/true/crop/4834x3223+0+0/resize/1024x683!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fb7%2F5c%2F51e34ff048d1971c853b6c64b5ee%2Fcm-rsf-hautewithheart2022-vpa-0023.jpg 1024w,https://ca-times.brightspotcdn.com/dims4/default/ef2f7dc/2147483647/strip/true/crop/4834x3223+0+0/resize/1440x960!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fb7%2F5c%2F51e34ff048d1971c853b6c64b5ee%2Fcm-rsf-hautewithheart2022-vpa-0023.jpg 1440w" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw== 1w"  data-flickity-lazyload-src="https://ca-times.brightspotcdn.com/dims4/default/ef2f7dc/2147483647/strip/true/crop/4834x3223+0+0/resize/1440x960!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fb7%2F5c%2F51e34ff048d1971c853b6c64b5ee%2Fcm-rsf-hautewithheart2022-vpa-0023.jpg" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="   sizes="100vw"   width="1440"   height="960"  > </div></div><div class="carousel-slide-info"><div class="carousel-slide-numbers"><span class="carousel-slide-current-slide">3</span>/<span class="carousel-slides-length">39</span></div><div class="carousel-slide-info-title">Susan Griffiths (as Marilyn Monroe), Kristy Kersten, Nick D’Egidio (as Frank Sinatra), Susan Roberts-Egley&nbsp; <span class="carousel-slide-info-attribution">(Vincent Andrunas)</span> </div></div></div></div><div class="carousel-slide"><div class="carousel-slide-inner"  data-info-title="cm-rsf-hautewithheart2022-vpa-0276.jpg"  data-info-attribution="Vincent Andrunas"  data-image-bsp-id="00000182-a9b7-d985-a79b-f9ffbe480000" ><div class="carousel-slide-media-wrapper"><div class="carousel-slide-media"> <img class="image" alt="Model in fashion show"   data-flickity-lazyload-srcset="https://ca-times.brightspotcdn.com/dims4/default/0f4d862/2147483647/strip/true/crop/2779x4169+0+0/resize/320x480!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F84%2Fef%2F01df00ab4d04a99574068f57090e%2Fcm-rsf-hautewithheart2022-vpa-0276.jpg 320w,https://ca-times.brightspotcdn.com/dims4/default/673f82f/2147483647/strip/true/crop/2779x4169+0+0/resize/568x852!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F84%2Fef%2F01df00ab4d04a99574068f57090e%2Fcm-rsf-hautewithheart2022-vpa-0276.jpg 568w,https://ca-times.brightspotcdn.com/dims4/default/0a096f6/2147483647/strip/true/crop/2779x4169+0+0/resize/768x1152!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F84%2Fef%2F01df00ab4d04a99574068f57090e%2Fcm-rsf-hautewithheart2022-vpa-0276.jpg 768w,https://ca-times.brightspotcdn.com/dims4/default/39fe40b/2147483647/strip/true/crop/2779x4169+0+0/resize/1024x1536!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F84%2Fef%2F01df00ab4d04a99574068f57090e%2Fcm-rsf-hautewithheart2022-vpa-0276.jpg 1024w,https://ca-times.brightspotcdn.com/dims4/default/52ade7c/2147483647/strip/true/crop/2779x4169+0+0/resize/1440x2160!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F84%2Fef%2F01df00ab4d04a99574068f57090e%2Fcm-rsf-hautewithheart2022-vpa-0276.jpg 1440w" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw== 1w"  data-flickity-lazyload-src="https://ca-times.brightspotcdn.com/dims4/default/aa52f5d/2147483647/strip/true/crop/2779x4169+0+0/resize/640x960!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F84%2Fef%2F01df00ab4d04a99574068f57090e%2Fcm-rsf-hautewithheart2022-vpa-0276.jpg" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="   sizes="100vw"   width="640"   height="960"  > </div></div><div class="carousel-slide-info"><div class="carousel-slide-numbers"><span class="carousel-slide-current-slide">4</span>/<span class="carousel-slides-length">39</span></div><div class="carousel-slide-info-title">Model in fashion show&nbsp; <span class="carousel-slide-info-attribution">(Vincent Andrunas)</span> </div></div></div></div><div class="carousel-slide"><div class="carousel-slide-inner"  data-info-title="cm-rsf-hautewithheart2022-vpa-0295.jpg"  data-info-attribution="Vincent Andrunas"  data-image-bsp-id="00000182-a9b7-d985-a79b-f9ffb4ee0000" ><div class="carousel-slide-media-wrapper"><div class="carousel-slide-media"> <img class="image" alt="Models in fashion show"   data-flickity-lazyload-srcset="https://ca-times.brightspotcdn.com/dims4/default/b805f4b/2147483647/strip/true/crop/4751x3167+0+0/resize/320x213!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Feb%2Fca%2F7d898e664dec8c9c798a481e4b04%2Fcm-rsf-hautewithheart2022-vpa-0295.jpg 320w,https://ca-times.brightspotcdn.com/dims4/default/a70b33f/2147483647/strip/true/crop/4751x3167+0+0/resize/568x379!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Feb%2Fca%2F7d898e664dec8c9c798a481e4b04%2Fcm-rsf-hautewithheart2022-vpa-0295.jpg 568w,https://ca-times.brightspotcdn.com/dims4/default/190d175/2147483647/strip/true/crop/4751x3167+0+0/resize/768x512!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Feb%2Fca%2F7d898e664dec8c9c798a481e4b04%2Fcm-rsf-hautewithheart2022-vpa-0295.jpg 768w,https://ca-times.brightspotcdn.com/dims4/default/641d218/2147483647/strip/true/crop/4751x3167+0+0/resize/1024x683!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Feb%2Fca%2F7d898e664dec8c9c798a481e4b04%2Fcm-rsf-hautewithheart2022-vpa-0295.jpg 1024w,https://ca-times.brightspotcdn.com/dims4/default/ad550d1/2147483647/strip/true/crop/4751x3167+0+0/resize/1440x960!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Feb%2Fca%2F7d898e664dec8c9c798a481e4b04%2Fcm-rsf-hautewithheart2022-vpa-0295.jpg 1440w" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw== 1w"  data-flickity-lazyload-src="https://ca-times.brightspotcdn.com/dims4/default/ad550d1/2147483647/strip/true/crop/4751x3167+0+0/resize/1440x960!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Feb%2Fca%2F7d898e664dec8c9c798a481e4b04%2Fcm-rsf-hautewithheart2022-vpa-0295.jpg" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="   sizes="100vw"   width="1440"   height="960"  > </div></div><div class="carousel-slide-info"><div class="carousel-slide-numbers"><span class="carousel-slide-current-slide">5</span>/<span class="carousel-slides-length">39</span></div><div class="carousel-slide-info-title">Models in fashion show&nbsp; <span class="carousel-slide-info-attribution">(Vincent Andrunas)</span> </div></div></div></div><div class="carousel-slide"><div class="carousel-slide-inner"  data-info-title="cm-rsf-hautewithheart2022-vpa-0198.jpg"  data-info-attribution="Vincent Andrunas"  data-image-bsp-id="00000182-a9b7-d985-a79b-f9ffab430000" ><div class="carousel-slide-media-wrapper"><div class="carousel-slide-media"> <img class="image" alt="SMSC student and featured artist John Agostini, on stage in the Student Fashion Show"   data-flickity-lazyload-srcset="https://ca-times.brightspotcdn.com/dims4/default/67e191a/2147483647/strip/true/crop/3712x5568+0+0/resize/320x480!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fcd%2Fdb%2Fa125fe784749b3f9b01b839e301f%2Fcm-rsf-hautewithheart2022-vpa-0198.jpg 320w,https://ca-times.brightspotcdn.com/dims4/default/1d27b7c/2147483647/strip/true/crop/3712x5568+0+0/resize/568x852!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fcd%2Fdb%2Fa125fe784749b3f9b01b839e301f%2Fcm-rsf-hautewithheart2022-vpa-0198.jpg 568w,https://ca-times.brightspotcdn.com/dims4/default/c907f2f/2147483647/strip/true/crop/3712x5568+0+0/resize/768x1152!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fcd%2Fdb%2Fa125fe784749b3f9b01b839e301f%2Fcm-rsf-hautewithheart2022-vpa-0198.jpg 768w,https://ca-times.brightspotcdn.com/dims4/default/2ec7ec6/2147483647/strip/true/crop/3712x5568+0+0/resize/1024x1536!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fcd%2Fdb%2Fa125fe784749b3f9b01b839e301f%2Fcm-rsf-hautewithheart2022-vpa-0198.jpg 1024w,https://ca-times.brightspotcdn.com/dims4/default/b1f7158/2147483647/strip/true/crop/3712x5568+0+0/resize/1440x2160!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fcd%2Fdb%2Fa125fe784749b3f9b01b839e301f%2Fcm-rsf-hautewithheart2022-vpa-0198.jpg 1440w" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw== 1w"  data-flickity-lazyload-src="https://ca-times.brightspotcdn.com/dims4/default/3800263/2147483647/strip/true/crop/3712x5568+0+0/resize/640x960!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fcd%2Fdb%2Fa125fe784749b3f9b01b839e301f%2Fcm-rsf-hautewithheart2022-vpa-0198.jpg" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="   sizes="100vw"   width="640"   height="960"  > </div></div><div class="carousel-slide-info"><div class="carousel-slide-numbers"><span class="carousel-slide-current-slide">6</span>/<span class="carousel-slides-length">39</span></div><div class="carousel-slide-info-title">SMSC student and featured artist John Agostini, on stage in the Student Fashion Show&nbsp; <span class="carousel-slide-info-attribution">(Vincent Andrunas)</span> </div></div></div></div><div class="carousel-slide"><div class="carousel-slide-inner"  data-info-title="cm-rsf-hautewithheart2022-vpa-0285.jpg"  data-info-attribution="Vincent Andrunas"  data-image-bsp-id="00000182-a9b6-d985-a79b-f9fe8aa30000" ><div class="carousel-slide-media-wrapper"><div class="carousel-slide-media"> <img class="image" alt="Model in fashion show"   data-flickity-lazyload-srcset="https://ca-times.brightspotcdn.com/dims4/default/48860d7/2147483647/strip/true/crop/2822x4233+0+0/resize/320x480!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F44%2F7e%2F51c6da1844c2858301fea4400379%2Fcm-rsf-hautewithheart2022-vpa-0285.jpg 320w,https://ca-times.brightspotcdn.com/dims4/default/927799a/2147483647/strip/true/crop/2822x4233+0+0/resize/568x852!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F44%2F7e%2F51c6da1844c2858301fea4400379%2Fcm-rsf-hautewithheart2022-vpa-0285.jpg 568w,https://ca-times.brightspotcdn.com/dims4/default/5b9c186/2147483647/strip/true/crop/2822x4233+0+0/resize/768x1152!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F44%2F7e%2F51c6da1844c2858301fea4400379%2Fcm-rsf-hautewithheart2022-vpa-0285.jpg 768w,https://ca-times.brightspotcdn.com/dims4/default/fc8335c/2147483647/strip/true/crop/2822x4233+0+0/resize/1024x1536!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F44%2F7e%2F51c6da1844c2858301fea4400379%2Fcm-rsf-hautewithheart2022-vpa-0285.jpg 1024w,https://ca-times.brightspotcdn.com/dims4/default/e731596/2147483647/strip/true/crop/2822x4233+0+0/resize/1440x2160!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F44%2F7e%2F51c6da1844c2858301fea4400379%2Fcm-rsf-hautewithheart2022-vpa-0285.jpg 1440w" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw== 1w"  data-flickity-lazyload-src="https://ca-times.brightspotcdn.com/dims4/default/cdfbe36/2147483647/strip/true/crop/2822x4233+0+0/resize/640x960!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F44%2F7e%2F51c6da1844c2858301fea4400379%2Fcm-rsf-hautewithheart2022-vpa-0285.jpg" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="   sizes="100vw"   width="640"   height="960"  > </div></div><div class="carousel-slide-info"><div class="carousel-slide-numbers"><span class="carousel-slide-current-slide">7</span>/<span class="carousel-slides-length">39</span></div><div class="carousel-slide-info-title">Model in fashion show&nbsp; <span class="carousel-slide-info-attribution">(Vincent Andrunas)</span> </div></div></div></div><div class="carousel-slide"><div class="carousel-slide-inner"  data-info-title="cm-rsf-hautewithheart2022-vpa-0030.jpg"  data-info-attribution="Vincent Andrunas"  data-image-bsp-id="00000182-a9b6-d985-a79b-f9fe32a90000" ><div class="carousel-slide-media-wrapper"><div class="carousel-slide-media"> <img class="image" alt="Aradhna Oliphant, Louarn Sorkin, Suzanne Ward, Cindy Tindaro, Charlotte Perry"   data-flickity-lazyload-srcset="https://ca-times.brightspotcdn.com/dims4/default/3a03f9d/2147483647/strip/true/crop/4827x3218+0+0/resize/320x213!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fc5%2Fca%2F412dfa2b4171af85809c957f7be8%2Fcm-rsf-hautewithheart2022-vpa-0030.jpg 320w,https://ca-times.brightspotcdn.com/dims4/default/d9501de/2147483647/strip/true/crop/4827x3218+0+0/resize/568x379!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fc5%2Fca%2F412dfa2b4171af85809c957f7be8%2Fcm-rsf-hautewithheart2022-vpa-0030.jpg 568w,https://ca-times.brightspotcdn.com/dims4/default/441ce5f/2147483647/strip/true/crop/4827x3218+0+0/resize/768x512!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fc5%2Fca%2F412dfa2b4171af85809c957f7be8%2Fcm-rsf-hautewithheart2022-vpa-0030.jpg 768w,https://ca-times.brightspotcdn.com/dims4/default/70bbe10/2147483647/strip/true/crop/4827x3218+0+0/resize/1024x683!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fc5%2Fca%2F412dfa2b4171af85809c957f7be8%2Fcm-rsf-hautewithheart2022-vpa-0030.jpg 1024w,https://ca-times.brightspotcdn.com/dims4/default/e3d76d2/2147483647/strip/true/crop/4827x3218+0+0/resize/1440x960!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fc5%2Fca%2F412dfa2b4171af85809c957f7be8%2Fcm-rsf-hautewithheart2022-vpa-0030.jpg 1440w" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw== 1w"  data-flickity-lazyload-src="https://ca-times.brightspotcdn.com/dims4/default/e3d76d2/2147483647/strip/true/crop/4827x3218+0+0/resize/1440x960!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fc5%2Fca%2F412dfa2b4171af85809c957f7be8%2Fcm-rsf-hautewithheart2022-vpa-0030.jpg" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="   sizes="100vw"   width="1440"   height="960"  > </div></div><div class="carousel-slide-info"><div class="carousel-slide-numbers"><span class="carousel-slide-current-slide">8</span>/<span class="carousel-slides-length">39</span></div><div class="carousel-slide-info-title">Aradhna Oliphant, Louarn Sorkin, Suzanne Ward, Cindy Tindaro, Charlotte Perry&nbsp; <span class="carousel-slide-info-attribution">(Vincent Andrunas)</span> </div></div></div></div><div class="carousel-slide"><div class="carousel-slide-inner"  data-info-title="cm-rsf-hautewithheart2022-vpa-0129.jpg"  data-info-attribution="Vincent Andrunas"  data-image-bsp-id="00000182-a9b6-d985-a79b-f9fe489b0000" ><div class="carousel-slide-media-wrapper"><div class="carousel-slide-media"> <img class="image" alt="Ane Agostini, Linda Cooper, Carol Lisec, Karen Jennings"   data-flickity-lazyload-srcset="https://ca-times.brightspotcdn.com/dims4/default/813ddeb/2147483647/strip/true/crop/5173x3449+0+0/resize/320x213!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fa3%2F28%2F1a025f7b458ea75b1aa7e3d47eac%2Fcm-rsf-hautewithheart2022-vpa-0129.jpg 320w,https://ca-times.brightspotcdn.com/dims4/default/a415226/2147483647/strip/true/crop/5173x3449+0+0/resize/568x379!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fa3%2F28%2F1a025f7b458ea75b1aa7e3d47eac%2Fcm-rsf-hautewithheart2022-vpa-0129.jpg 568w,https://ca-times.brightspotcdn.com/dims4/default/f52c536/2147483647/strip/true/crop/5173x3449+0+0/resize/768x512!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fa3%2F28%2F1a025f7b458ea75b1aa7e3d47eac%2Fcm-rsf-hautewithheart2022-vpa-0129.jpg 768w,https://ca-times.brightspotcdn.com/dims4/default/5ec54d3/2147483647/strip/true/crop/5173x3449+0+0/resize/1024x683!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fa3%2F28%2F1a025f7b458ea75b1aa7e3d47eac%2Fcm-rsf-hautewithheart2022-vpa-0129.jpg 1024w,https://ca-times.brightspotcdn.com/dims4/default/3339402/2147483647/strip/true/crop/5173x3449+0+0/resize/1440x960!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fa3%2F28%2F1a025f7b458ea75b1aa7e3d47eac%2Fcm-rsf-hautewithheart2022-vpa-0129.jpg 1440w" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw== 1w"  data-flickity-lazyload-src="https://ca-times.brightspotcdn.com/dims4/default/3339402/2147483647/strip/true/crop/5173x3449+0+0/resize/1440x960!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fa3%2F28%2F1a025f7b458ea75b1aa7e3d47eac%2Fcm-rsf-hautewithheart2022-vpa-0129.jpg" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="   sizes="100vw"   width="1440"   height="960"  > </div></div><div class="carousel-slide-info"><div class="carousel-slide-numbers"><span class="carousel-slide-current-slide">9</span>/<span class="carousel-slides-length">39</span></div><div class="carousel-slide-info-title">Ane Agostini, Linda Cooper, Carol Lisec, Karen Jennings&nbsp; <span class="carousel-slide-info-attribution">(Vincent Andrunas)</span> </div></div></div></div><div class="carousel-slide"><div class="carousel-slide-inner"  data-info-title="cm-rsf-hautewithheart2022-vpa-0271.jpg"  data-info-attribution="Vincent Andrunas"  data-image-bsp-id="00000182-a9b6-d985-a79b-f9fecbb30000" ><div class="carousel-slide-media-wrapper"><div class="carousel-slide-media"> <img class="image" alt="Model in fashion show"   data-flickity-lazyload-srcset="https://ca-times.brightspotcdn.com/dims4/default/12e805a/2147483647/strip/true/crop/2936x4404+0+0/resize/320x480!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F25%2F79%2F064e414a4078a1a3a21a5c99cf54%2Fcm-rsf-hautewithheart2022-vpa-0271.jpg 320w,https://ca-times.brightspotcdn.com/dims4/default/eaaf12b/2147483647/strip/true/crop/2936x4404+0+0/resize/568x852!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F25%2F79%2F064e414a4078a1a3a21a5c99cf54%2Fcm-rsf-hautewithheart2022-vpa-0271.jpg 568w,https://ca-times.brightspotcdn.com/dims4/default/800f3b1/2147483647/strip/true/crop/2936x4404+0+0/resize/768x1152!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F25%2F79%2F064e414a4078a1a3a21a5c99cf54%2Fcm-rsf-hautewithheart2022-vpa-0271.jpg 768w,https://ca-times.brightspotcdn.com/dims4/default/26118c6/2147483647/strip/true/crop/2936x4404+0+0/resize/1024x1536!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F25%2F79%2F064e414a4078a1a3a21a5c99cf54%2Fcm-rsf-hautewithheart2022-vpa-0271.jpg 1024w,https://ca-times.brightspotcdn.com/dims4/default/ceb362b/2147483647/strip/true/crop/2936x4404+0+0/resize/1440x2160!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F25%2F79%2F064e414a4078a1a3a21a5c99cf54%2Fcm-rsf-hautewithheart2022-vpa-0271.jpg 1440w" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw== 1w"  data-flickity-lazyload-src="https://ca-times.brightspotcdn.com/dims4/default/52c346d/2147483647/strip/true/crop/2936x4404+0+0/resize/640x960!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F25%2F79%2F064e414a4078a1a3a21a5c99cf54%2Fcm-rsf-hautewithheart2022-vpa-0271.jpg" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="   sizes="100vw"   width="640"   height="960"  > </div></div><div class="carousel-slide-info"><div class="carousel-slide-numbers"><span class="carousel-slide-current-slide">10</span>/<span class="carousel-slides-length">39</span></div><div class="carousel-slide-info-title">Model in fashion show&nbsp; <span class="carousel-slide-info-attribution">(Vincent Andrunas)</span> </div></div></div></div><div class="carousel-slide"><div class="carousel-slide-inner"  data-info-title="cm-rsf-hautewithheart2022-vpa-0133.jpg"  data-info-attribution="Vincent Andrunas"  data-image-bsp-id="00000182-a9b6-d985-a79b-f9fe6e260000" ><div class="carousel-slide-media-wrapper"><div class="carousel-slide-media"> <img class="image" alt="Table setting-with salads"   data-flickity-lazyload-srcset="https://ca-times.brightspotcdn.com/dims4/default/670f375/2147483647/strip/true/crop/5496x3664+0+0/resize/320x213!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fee%2Ff1%2F6154c47843ecbde10a20fba68c2e%2Fcm-rsf-hautewithheart2022-vpa-0133.jpg 320w,https://ca-times.brightspotcdn.com/dims4/default/7e73837/2147483647/strip/true/crop/5496x3664+0+0/resize/568x379!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fee%2Ff1%2F6154c47843ecbde10a20fba68c2e%2Fcm-rsf-hautewithheart2022-vpa-0133.jpg 568w,https://ca-times.brightspotcdn.com/dims4/default/820d5b0/2147483647/strip/true/crop/5496x3664+0+0/resize/768x512!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fee%2Ff1%2F6154c47843ecbde10a20fba68c2e%2Fcm-rsf-hautewithheart2022-vpa-0133.jpg 768w,https://ca-times.brightspotcdn.com/dims4/default/5f273a7/2147483647/strip/true/crop/5496x3664+0+0/resize/1024x683!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fee%2Ff1%2F6154c47843ecbde10a20fba68c2e%2Fcm-rsf-hautewithheart2022-vpa-0133.jpg 1024w,https://ca-times.brightspotcdn.com/dims4/default/d8466e5/2147483647/strip/true/crop/5496x3664+0+0/resize/1440x960!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fee%2Ff1%2F6154c47843ecbde10a20fba68c2e%2Fcm-rsf-hautewithheart2022-vpa-0133.jpg 1440w" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw== 1w"  data-flickity-lazyload-src="https://ca-times.brightspotcdn.com/dims4/default/d8466e5/2147483647/strip/true/crop/5496x3664+0+0/resize/1440x960!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fee%2Ff1%2F6154c47843ecbde10a20fba68c2e%2Fcm-rsf-hautewithheart2022-vpa-0133.jpg" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="   sizes="100vw"   width="1440"   height="960"  > </div></div><div class="carousel-slide-info"><div class="carousel-slide-numbers"><span class="carousel-slide-current-slide">11</span>/<span class="carousel-slides-length">39</span></div><div class="carousel-slide-info-title">Table setting-with salads&nbsp; <span class="carousel-slide-info-attribution">(Vincent Andrunas)</span> </div></div></div></div><div class="carousel-slide"><div class="carousel-slide-inner"  data-info-title="cm-rsf-hautewithheart2022-vpa-0268.jpg"  data-info-attribution="Vincent Andrunas"  data-image-bsp-id="00000182-a9b6-d985-a79b-f9fe767d0000" ><div class="carousel-slide-media-wrapper"><div class="carousel-slide-media"> <img class="image" alt="Model in fashion show"   data-flickity-lazyload-srcset="https://ca-times.brightspotcdn.com/dims4/default/8fa609d/2147483647/strip/true/crop/2789x4183+0+0/resize/320x480!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F3a%2F27%2F32c2cbb247ee98ac2cf059b461d8%2Fcm-rsf-hautewithheart2022-vpa-0268.jpg 320w,https://ca-times.brightspotcdn.com/dims4/default/435e727/2147483647/strip/true/crop/2789x4183+0+0/resize/568x852!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F3a%2F27%2F32c2cbb247ee98ac2cf059b461d8%2Fcm-rsf-hautewithheart2022-vpa-0268.jpg 568w,https://ca-times.brightspotcdn.com/dims4/default/81eaf6d/2147483647/strip/true/crop/2789x4183+0+0/resize/768x1152!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F3a%2F27%2F32c2cbb247ee98ac2cf059b461d8%2Fcm-rsf-hautewithheart2022-vpa-0268.jpg 768w,https://ca-times.brightspotcdn.com/dims4/default/4153cb5/2147483647/strip/true/crop/2789x4183+0+0/resize/1024x1536!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F3a%2F27%2F32c2cbb247ee98ac2cf059b461d8%2Fcm-rsf-hautewithheart2022-vpa-0268.jpg 1024w,https://ca-times.brightspotcdn.com/dims4/default/eceb119/2147483647/strip/true/crop/2789x4183+0+0/resize/1440x2160!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F3a%2F27%2F32c2cbb247ee98ac2cf059b461d8%2Fcm-rsf-hautewithheart2022-vpa-0268.jpg 1440w" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw== 1w"  data-flickity-lazyload-src="https://ca-times.brightspotcdn.com/dims4/default/9458702/2147483647/strip/true/crop/2789x4183+0+0/resize/640x960!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F3a%2F27%2F32c2cbb247ee98ac2cf059b461d8%2Fcm-rsf-hautewithheart2022-vpa-0268.jpg" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="   sizes="100vw"   width="640"   height="960"  > </div></div><div class="carousel-slide-info"><div class="carousel-slide-numbers"><span class="carousel-slide-current-slide">12</span>/<span class="carousel-slides-length">39</span></div><div class="carousel-slide-info-title">Model in fashion show&nbsp; <span class="carousel-slide-info-attribution">(Vincent Andrunas)</span> </div></div></div></div><div class="carousel-slide"><div class="carousel-slide-inner"  data-info-title="cm-rsf-hautewithheart2022-vpa-0256.jpg"  data-info-attribution="Vincent Andrunas"  data-image-bsp-id="00000182-a9b6-d985-a79b-f9feb7d70000" ><div class="carousel-slide-media-wrapper"><div class="carousel-slide-media"> <img class="image" alt="Model in fashion show"   data-flickity-lazyload-srcset="https://ca-times.brightspotcdn.com/dims4/default/ee60c62/2147483647/strip/true/crop/4534x3023+0+0/resize/320x213!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F52%2F53%2F288c9e02404a83f048c9705aafad%2Fcm-rsf-hautewithheart2022-vpa-0256.jpg 320w,https://ca-times.brightspotcdn.com/dims4/default/3c94fe9/2147483647/strip/true/crop/4534x3023+0+0/resize/568x379!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F52%2F53%2F288c9e02404a83f048c9705aafad%2Fcm-rsf-hautewithheart2022-vpa-0256.jpg 568w,https://ca-times.brightspotcdn.com/dims4/default/4845c12/2147483647/strip/true/crop/4534x3023+0+0/resize/768x512!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F52%2F53%2F288c9e02404a83f048c9705aafad%2Fcm-rsf-hautewithheart2022-vpa-0256.jpg 768w,https://ca-times.brightspotcdn.com/dims4/default/2725653/2147483647/strip/true/crop/4534x3023+0+0/resize/1024x683!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F52%2F53%2F288c9e02404a83f048c9705aafad%2Fcm-rsf-hautewithheart2022-vpa-0256.jpg 1024w,https://ca-times.brightspotcdn.com/dims4/default/136a100/2147483647/strip/true/crop/4534x3023+0+0/resize/1440x960!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F52%2F53%2F288c9e02404a83f048c9705aafad%2Fcm-rsf-hautewithheart2022-vpa-0256.jpg 1440w" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw== 1w"  data-flickity-lazyload-src="https://ca-times.brightspotcdn.com/dims4/default/136a100/2147483647/strip/true/crop/4534x3023+0+0/resize/1440x960!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F52%2F53%2F288c9e02404a83f048c9705aafad%2Fcm-rsf-hautewithheart2022-vpa-0256.jpg" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="   sizes="100vw"   width="1440"   height="960"  > </div></div><div class="carousel-slide-info"><div class="carousel-slide-numbers"><span class="carousel-slide-current-slide">13</span>/<span class="carousel-slides-length">39</span></div><div class="carousel-slide-info-title">Model in fashion show&nbsp; <span class="carousel-slide-info-attribution">(Vincent Andrunas)</span> </div></div></div></div><div class="carousel-slide"><div class="carousel-slide-inner"  data-info-title="cm-rsf-hautewithheart2022-vpa-0264.jpg"  data-info-attribution="Vincent Andrunas"  data-image-bsp-id="00000182-a9b6-d985-a79b-f9fe53470000" ><div class="carousel-slide-media-wrapper"><div class="carousel-slide-media"> <img class="image" alt="Models in fashion show"   data-flickity-lazyload-srcset="https://ca-times.brightspotcdn.com/dims4/default/fa23020/2147483647/strip/true/crop/5329x3553+0+0/resize/320x213!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fa7%2Fc0%2F393bda554827b141f8546b87d902%2Fcm-rsf-hautewithheart2022-vpa-0264.jpg 320w,https://ca-times.brightspotcdn.com/dims4/default/19c1dd4/2147483647/strip/true/crop/5329x3553+0+0/resize/568x379!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fa7%2Fc0%2F393bda554827b141f8546b87d902%2Fcm-rsf-hautewithheart2022-vpa-0264.jpg 568w,https://ca-times.brightspotcdn.com/dims4/default/4c1d5a5/2147483647/strip/true/crop/5329x3553+0+0/resize/768x512!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fa7%2Fc0%2F393bda554827b141f8546b87d902%2Fcm-rsf-hautewithheart2022-vpa-0264.jpg 768w,https://ca-times.brightspotcdn.com/dims4/default/777919a/2147483647/strip/true/crop/5329x3553+0+0/resize/1024x683!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fa7%2Fc0%2F393bda554827b141f8546b87d902%2Fcm-rsf-hautewithheart2022-vpa-0264.jpg 1024w,https://ca-times.brightspotcdn.com/dims4/default/8bbfd1b/2147483647/strip/true/crop/5329x3553+0+0/resize/1440x960!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fa7%2Fc0%2F393bda554827b141f8546b87d902%2Fcm-rsf-hautewithheart2022-vpa-0264.jpg 1440w" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw== 1w"  data-flickity-lazyload-src="https://ca-times.brightspotcdn.com/dims4/default/8bbfd1b/2147483647/strip/true/crop/5329x3553+0+0/resize/1440x960!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fa7%2Fc0%2F393bda554827b141f8546b87d902%2Fcm-rsf-hautewithheart2022-vpa-0264.jpg" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="   sizes="100vw"   width="1440"   height="960"  > </div></div><div class="carousel-slide-info"><div class="carousel-slide-numbers"><span class="carousel-slide-current-slide">14</span>/<span class="carousel-slides-length">39</span></div><div class="carousel-slide-info-title">Models in fashion show&nbsp; <span class="carousel-slide-info-attribution">(Vincent Andrunas)</span> </div></div></div></div><div class="carousel-slide"><div class="carousel-slide-inner"  data-info-title="cm-rsf-hautewithheart2022-vpa-0187.jpg"  data-info-attribution="Vincent Andrunas"  data-image-bsp-id="00000182-a9b6-d985-a79b-f9fe822e0002" ><div class="carousel-slide-media-wrapper"><div class="carousel-slide-media"> <img class="image" alt="Amber Persia-Hodges, Diana Hill, Berit Durler"   data-flickity-lazyload-srcset="https://ca-times.brightspotcdn.com/dims4/default/351f02f/2147483647/strip/true/crop/3249x4874+0+0/resize/320x480!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fe0%2F68%2F38011bdb4058974f792c9bd5501d%2Fcm-rsf-hautewithheart2022-vpa-0187.jpg 320w,https://ca-times.brightspotcdn.com/dims4/default/1af76d9/2147483647/strip/true/crop/3249x4874+0+0/resize/568x852!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fe0%2F68%2F38011bdb4058974f792c9bd5501d%2Fcm-rsf-hautewithheart2022-vpa-0187.jpg 568w,https://ca-times.brightspotcdn.com/dims4/default/878742c/2147483647/strip/true/crop/3249x4874+0+0/resize/768x1152!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fe0%2F68%2F38011bdb4058974f792c9bd5501d%2Fcm-rsf-hautewithheart2022-vpa-0187.jpg 768w,https://ca-times.brightspotcdn.com/dims4/default/b967ff7/2147483647/strip/true/crop/3249x4874+0+0/resize/1024x1536!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fe0%2F68%2F38011bdb4058974f792c9bd5501d%2Fcm-rsf-hautewithheart2022-vpa-0187.jpg 1024w,https://ca-times.brightspotcdn.com/dims4/default/63e713d/2147483647/strip/true/crop/3249x4874+0+0/resize/1440x2160!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fe0%2F68%2F38011bdb4058974f792c9bd5501d%2Fcm-rsf-hautewithheart2022-vpa-0187.jpg 1440w" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw== 1w"  data-flickity-lazyload-src="https://ca-times.brightspotcdn.com/dims4/default/fd20463/2147483647/strip/true/crop/3249x4874+0+0/resize/640x960!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fe0%2F68%2F38011bdb4058974f792c9bd5501d%2Fcm-rsf-hautewithheart2022-vpa-0187.jpg" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="   sizes="100vw"   width="640"   height="960"  > </div></div><div class="carousel-slide-info"><div class="carousel-slide-numbers"><span class="carousel-slide-current-slide">15</span>/<span class="carousel-slides-length">39</span></div><div class="carousel-slide-info-title">Amber Persia-Hodges, Diana Hill, Berit Durler&nbsp; <span class="carousel-slide-info-attribution">(Vincent Andrunas)</span> </div></div></div></div><div class="carousel-slide"><div class="carousel-slide-inner"  data-info-title="cm-rsf-hautewithheart2022-vpa-0140.jpg"  data-info-attribution="Vincent Andrunas"  data-image-bsp-id="00000182-a9b6-d985-a79b-f9feafcf0000" ><div class="carousel-slide-media-wrapper"><div class="carousel-slide-media"> <img class="image" alt="Kathryn Murphy, Sarah Burton Hawkins, Susan McClellan, Maureen King, Kathryn Vaughn, Cori Grunow"   data-flickity-lazyload-srcset="https://ca-times.brightspotcdn.com/dims4/default/9b22ba5/2147483647/strip/true/crop/5262x3508+0+0/resize/320x213!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fbd%2Fc9%2Fc652331347ed91e4a67ce8d88241%2Fcm-rsf-hautewithheart2022-vpa-0140.jpg 320w,https://ca-times.brightspotcdn.com/dims4/default/33d80bd/2147483647/strip/true/crop/5262x3508+0+0/resize/568x379!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fbd%2Fc9%2Fc652331347ed91e4a67ce8d88241%2Fcm-rsf-hautewithheart2022-vpa-0140.jpg 568w,https://ca-times.brightspotcdn.com/dims4/default/e332287/2147483647/strip/true/crop/5262x3508+0+0/resize/768x512!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fbd%2Fc9%2Fc652331347ed91e4a67ce8d88241%2Fcm-rsf-hautewithheart2022-vpa-0140.jpg 768w,https://ca-times.brightspotcdn.com/dims4/default/db549b1/2147483647/strip/true/crop/5262x3508+0+0/resize/1024x683!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fbd%2Fc9%2Fc652331347ed91e4a67ce8d88241%2Fcm-rsf-hautewithheart2022-vpa-0140.jpg 1024w,https://ca-times.brightspotcdn.com/dims4/default/38bb893/2147483647/strip/true/crop/5262x3508+0+0/resize/1440x960!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fbd%2Fc9%2Fc652331347ed91e4a67ce8d88241%2Fcm-rsf-hautewithheart2022-vpa-0140.jpg 1440w" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw== 1w"  data-flickity-lazyload-src="https://ca-times.brightspotcdn.com/dims4/default/38bb893/2147483647/strip/true/crop/5262x3508+0+0/resize/1440x960!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fbd%2Fc9%2Fc652331347ed91e4a67ce8d88241%2Fcm-rsf-hautewithheart2022-vpa-0140.jpg" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="   sizes="100vw"   width="1440"   height="960"  > </div></div><div class="carousel-slide-info"><div class="carousel-slide-numbers"><span class="carousel-slide-current-slide">16</span>/<span class="carousel-slides-length">39</span></div><div class="carousel-slide-info-title">Kathryn Murphy, Sarah Burton Hawkins, Susan McClellan, Maureen King, Kathryn Vaughn, Cori Grunow&nbsp; <span class="carousel-slide-info-attribution">(Vincent Andrunas)</span> </div></div></div></div><div class="carousel-slide"><div class="carousel-slide-inner"  data-info-title="cm-rsf-hautewithheart2022-vpa-0019.jpg"  data-info-attribution="Vincent Andrunas"  data-image-bsp-id="00000182-a9b6-d985-a79b-f9fe984e0000" ><div class="carousel-slide-media-wrapper"><div class="carousel-slide-media"> <img class="image" alt="Vince Heald, Joyce Glazer, Evelyn Heald, Toni Krzeminski, Laurel Krzeminski, Dee Ammon"   data-flickity-lazyload-srcset="https://ca-times.brightspotcdn.com/dims4/default/3e40ef2/2147483647/strip/true/crop/5568x3712+0+0/resize/320x213!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F9f%2F46%2F85dda80a4074829dae5297d076cd%2Fcm-rsf-hautewithheart2022-vpa-0019.jpg 320w,https://ca-times.brightspotcdn.com/dims4/default/50891e3/2147483647/strip/true/crop/5568x3712+0+0/resize/568x379!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F9f%2F46%2F85dda80a4074829dae5297d076cd%2Fcm-rsf-hautewithheart2022-vpa-0019.jpg 568w,https://ca-times.brightspotcdn.com/dims4/default/f699800/2147483647/strip/true/crop/5568x3712+0+0/resize/768x512!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F9f%2F46%2F85dda80a4074829dae5297d076cd%2Fcm-rsf-hautewithheart2022-vpa-0019.jpg 768w,https://ca-times.brightspotcdn.com/dims4/default/734b395/2147483647/strip/true/crop/5568x3712+0+0/resize/1024x683!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F9f%2F46%2F85dda80a4074829dae5297d076cd%2Fcm-rsf-hautewithheart2022-vpa-0019.jpg 1024w,https://ca-times.brightspotcdn.com/dims4/default/ae65ed3/2147483647/strip/true/crop/5568x3712+0+0/resize/1440x960!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F9f%2F46%2F85dda80a4074829dae5297d076cd%2Fcm-rsf-hautewithheart2022-vpa-0019.jpg 1440w" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw== 1w"  data-flickity-lazyload-src="https://ca-times.brightspotcdn.com/dims4/default/ae65ed3/2147483647/strip/true/crop/5568x3712+0+0/resize/1440x960!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F9f%2F46%2F85dda80a4074829dae5297d076cd%2Fcm-rsf-hautewithheart2022-vpa-0019.jpg" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="   sizes="100vw"   width="1440"   height="960"  > </div></div><div class="carousel-slide-info"><div class="carousel-slide-numbers"><span class="carousel-slide-current-slide">17</span>/<span class="carousel-slides-length">39</span></div><div class="carousel-slide-info-title">Vince Heald, Joyce Glazer, Evelyn Heald, Toni Krzeminski, Laurel Krzeminski, Dee Ammon&nbsp; <span class="carousel-slide-info-attribution">(Vincent Andrunas)</span> </div></div></div></div><div class="carousel-slide"><div class="carousel-slide-inner"  data-info-title="cm-rsf-hautewithheart2022-vpa-0162.jpg"  data-info-attribution="Vincent Andrunas"  data-image-bsp-id="00000182-a9b6-d985-a79b-f9fe5fd20000" ><div class="carousel-slide-media-wrapper"><div class="carousel-slide-media"> <img class="image" alt="Kim Miller, Barbie Spinazzola, Kristin King Stevenson, Sarah Rodee"   data-flickity-lazyload-srcset="https://ca-times.brightspotcdn.com/dims4/default/822199e/2147483647/strip/true/crop/5448x3632+0+0/resize/320x213!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Ff2%2Fe3%2Fbcd5ab7b44e9bcee486677904746%2Fcm-rsf-hautewithheart2022-vpa-0162.jpg 320w,https://ca-times.brightspotcdn.com/dims4/default/0de740e/2147483647/strip/true/crop/5448x3632+0+0/resize/568x379!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Ff2%2Fe3%2Fbcd5ab7b44e9bcee486677904746%2Fcm-rsf-hautewithheart2022-vpa-0162.jpg 568w,https://ca-times.brightspotcdn.com/dims4/default/0a528ca/2147483647/strip/true/crop/5448x3632+0+0/resize/768x512!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Ff2%2Fe3%2Fbcd5ab7b44e9bcee486677904746%2Fcm-rsf-hautewithheart2022-vpa-0162.jpg 768w,https://ca-times.brightspotcdn.com/dims4/default/2b888d7/2147483647/strip/true/crop/5448x3632+0+0/resize/1024x683!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Ff2%2Fe3%2Fbcd5ab7b44e9bcee486677904746%2Fcm-rsf-hautewithheart2022-vpa-0162.jpg 1024w,https://ca-times.brightspotcdn.com/dims4/default/dcdbe3e/2147483647/strip/true/crop/5448x3632+0+0/resize/1440x960!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Ff2%2Fe3%2Fbcd5ab7b44e9bcee486677904746%2Fcm-rsf-hautewithheart2022-vpa-0162.jpg 1440w" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw== 1w"  data-flickity-lazyload-src="https://ca-times.brightspotcdn.com/dims4/default/dcdbe3e/2147483647/strip/true/crop/5448x3632+0+0/resize/1440x960!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Ff2%2Fe3%2Fbcd5ab7b44e9bcee486677904746%2Fcm-rsf-hautewithheart2022-vpa-0162.jpg" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="   sizes="100vw"   width="1440"   height="960"  > </div></div><div class="carousel-slide-info"><div class="carousel-slide-numbers"><span class="carousel-slide-current-slide">18</span>/<span class="carousel-slides-length">39</span></div><div class="carousel-slide-info-title">Kim Miller, Barbie Spinazzola, Kristin King Stevenson, Sarah Rodee&nbsp; <span class="carousel-slide-info-attribution">(Vincent Andrunas)</span> </div></div></div></div><div class="carousel-slide"><div class="carousel-slide-inner"  data-info-title="cm-rsf-hautewithheart2022-vpa-0259.jpg"  data-info-attribution="Vincent Andrunas"  data-image-bsp-id="00000182-a9b6-d985-a79b-f9fed5880000" ><div class="carousel-slide-media-wrapper"><div class="carousel-slide-media"> <img class="image" alt="Models in fashion show"   data-flickity-lazyload-srcset="https://ca-times.brightspotcdn.com/dims4/default/7f13de9/2147483647/strip/true/crop/5031x3354+0+0/resize/320x213!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F96%2F20%2F05afee0b422883a8678febdd8606%2Fcm-rsf-hautewithheart2022-vpa-0259.jpg 320w,https://ca-times.brightspotcdn.com/dims4/default/4dee094/2147483647/strip/true/crop/5031x3354+0+0/resize/568x379!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F96%2F20%2F05afee0b422883a8678febdd8606%2Fcm-rsf-hautewithheart2022-vpa-0259.jpg 568w,https://ca-times.brightspotcdn.com/dims4/default/5616b37/2147483647/strip/true/crop/5031x3354+0+0/resize/768x512!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F96%2F20%2F05afee0b422883a8678febdd8606%2Fcm-rsf-hautewithheart2022-vpa-0259.jpg 768w,https://ca-times.brightspotcdn.com/dims4/default/a667110/2147483647/strip/true/crop/5031x3354+0+0/resize/1024x683!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F96%2F20%2F05afee0b422883a8678febdd8606%2Fcm-rsf-hautewithheart2022-vpa-0259.jpg 1024w,https://ca-times.brightspotcdn.com/dims4/default/7d7c35b/2147483647/strip/true/crop/5031x3354+0+0/resize/1440x960!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F96%2F20%2F05afee0b422883a8678febdd8606%2Fcm-rsf-hautewithheart2022-vpa-0259.jpg 1440w" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw== 1w"  data-flickity-lazyload-src="https://ca-times.brightspotcdn.com/dims4/default/7d7c35b/2147483647/strip/true/crop/5031x3354+0+0/resize/1440x960!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F96%2F20%2F05afee0b422883a8678febdd8606%2Fcm-rsf-hautewithheart2022-vpa-0259.jpg" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="   sizes="100vw"   width="1440"   height="960"  > </div></div><div class="carousel-slide-info"><div class="carousel-slide-numbers"><span class="carousel-slide-current-slide">19</span>/<span class="carousel-slides-length">39</span></div><div class="carousel-slide-info-title">Models in fashion show&nbsp; <span class="carousel-slide-info-attribution">(Vincent Andrunas)</span> </div></div></div></div><div class="carousel-slide"><div class="carousel-slide-inner"  data-info-title="cm-rsf-hautewithheart2022-vpa-0294.jpg"  data-info-attribution="Vincent Andrunas"  data-image-bsp-id="00000182-a9b7-d985-a79b-f9ff6b480000" ><div class="carousel-slide-media-wrapper"><div class="carousel-slide-media"> <img class="image" alt="Model in fashion show"   data-flickity-lazyload-srcset="https://ca-times.brightspotcdn.com/dims4/default/7211755/2147483647/strip/true/crop/2519x3779+0+0/resize/320x480!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fd0%2F99%2Fc78a8f1b42aaa4a14ee1f32bfb18%2Fcm-rsf-hautewithheart2022-vpa-0294.jpg 320w,https://ca-times.brightspotcdn.com/dims4/default/5cb3bcb/2147483647/strip/true/crop/2519x3779+0+0/resize/568x852!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fd0%2F99%2Fc78a8f1b42aaa4a14ee1f32bfb18%2Fcm-rsf-hautewithheart2022-vpa-0294.jpg 568w,https://ca-times.brightspotcdn.com/dims4/default/d1aaa98/2147483647/strip/true/crop/2519x3779+0+0/resize/768x1152!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fd0%2F99%2Fc78a8f1b42aaa4a14ee1f32bfb18%2Fcm-rsf-hautewithheart2022-vpa-0294.jpg 768w,https://ca-times.brightspotcdn.com/dims4/default/86e5d52/2147483647/strip/true/crop/2519x3779+0+0/resize/1024x1536!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fd0%2F99%2Fc78a8f1b42aaa4a14ee1f32bfb18%2Fcm-rsf-hautewithheart2022-vpa-0294.jpg 1024w,https://ca-times.brightspotcdn.com/dims4/default/cda45c1/2147483647/strip/true/crop/2519x3779+0+0/resize/1440x2160!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fd0%2F99%2Fc78a8f1b42aaa4a14ee1f32bfb18%2Fcm-rsf-hautewithheart2022-vpa-0294.jpg 1440w" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw== 1w"  data-flickity-lazyload-src="https://ca-times.brightspotcdn.com/dims4/default/c53bf2d/2147483647/strip/true/crop/2519x3779+0+0/resize/640x960!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fd0%2F99%2Fc78a8f1b42aaa4a14ee1f32bfb18%2Fcm-rsf-hautewithheart2022-vpa-0294.jpg" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="   sizes="100vw"   width="640"   height="960"  > </div></div><div class="carousel-slide-info"><div class="carousel-slide-numbers"><span class="carousel-slide-current-slide">20</span>/<span class="carousel-slides-length">39</span></div><div class="carousel-slide-info-title">Model in fashion show&nbsp; <span class="carousel-slide-info-attribution">(Vincent Andrunas)</span> </div></div></div></div><div class="carousel-slide"><div class="carousel-slide-inner"  data-info-title="cm-rsf-hautewithheart2022-vpa-0324.jpg"  data-info-attribution="Vincent Andrunas"  data-image-bsp-id="00000182-a9b7-d985-a79b-f9ff63c20000" ><div class="carousel-slide-media-wrapper"><div class="carousel-slide-media"> <img class="image" alt="Models in fashion show (final scene)"   data-flickity-lazyload-srcset="https://ca-times.brightspotcdn.com/dims4/default/5dc8048/2147483647/strip/true/crop/4841x3227+0+0/resize/320x213!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F7d%2Fb8%2F5b960bf242798a476a72f58a2a1e%2Fcm-rsf-hautewithheart2022-vpa-0324.jpg 320w,https://ca-times.brightspotcdn.com/dims4/default/2581b27/2147483647/strip/true/crop/4841x3227+0+0/resize/568x379!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F7d%2Fb8%2F5b960bf242798a476a72f58a2a1e%2Fcm-rsf-hautewithheart2022-vpa-0324.jpg 568w,https://ca-times.brightspotcdn.com/dims4/default/b46094e/2147483647/strip/true/crop/4841x3227+0+0/resize/768x512!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F7d%2Fb8%2F5b960bf242798a476a72f58a2a1e%2Fcm-rsf-hautewithheart2022-vpa-0324.jpg 768w,https://ca-times.brightspotcdn.com/dims4/default/64d8132/2147483647/strip/true/crop/4841x3227+0+0/resize/1024x683!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F7d%2Fb8%2F5b960bf242798a476a72f58a2a1e%2Fcm-rsf-hautewithheart2022-vpa-0324.jpg 1024w,https://ca-times.brightspotcdn.com/dims4/default/81bce85/2147483647/strip/true/crop/4841x3227+0+0/resize/1440x960!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F7d%2Fb8%2F5b960bf242798a476a72f58a2a1e%2Fcm-rsf-hautewithheart2022-vpa-0324.jpg 1440w" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw== 1w"  data-flickity-lazyload-src="https://ca-times.brightspotcdn.com/dims4/default/81bce85/2147483647/strip/true/crop/4841x3227+0+0/resize/1440x960!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F7d%2Fb8%2F5b960bf242798a476a72f58a2a1e%2Fcm-rsf-hautewithheart2022-vpa-0324.jpg" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="   sizes="100vw"   width="1440"   height="960"  > </div></div><div class="carousel-slide-info"><div class="carousel-slide-numbers"><span class="carousel-slide-current-slide">21</span>/<span class="carousel-slides-length">39</span></div><div class="carousel-slide-info-title">Models in fashion show (final scene)&nbsp; <span class="carousel-slide-info-attribution">(Vincent Andrunas)</span> </div></div></div></div><div class="carousel-slide"><div class="carousel-slide-inner"  data-info-title="cm-rsf-hautewithheart2022-vpa-0292.jpg"  data-info-attribution="Vincent Andrunas"  data-image-bsp-id="00000182-a9b7-d985-a79b-f9ff7dc10000" ><div class="carousel-slide-media-wrapper"><div class="carousel-slide-media"> <img class="image" alt="Model in fashion show"   data-flickity-lazyload-srcset="https://ca-times.brightspotcdn.com/dims4/default/cbaad9a/2147483647/strip/true/crop/2477x3716+0+0/resize/320x480!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fef%2F97%2F5670e21b45eb80be3a0de20d1ed6%2Fcm-rsf-hautewithheart2022-vpa-0292.jpg 320w,https://ca-times.brightspotcdn.com/dims4/default/e72b9a8/2147483647/strip/true/crop/2477x3716+0+0/resize/568x852!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fef%2F97%2F5670e21b45eb80be3a0de20d1ed6%2Fcm-rsf-hautewithheart2022-vpa-0292.jpg 568w,https://ca-times.brightspotcdn.com/dims4/default/9ce628c/2147483647/strip/true/crop/2477x3716+0+0/resize/768x1152!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fef%2F97%2F5670e21b45eb80be3a0de20d1ed6%2Fcm-rsf-hautewithheart2022-vpa-0292.jpg 768w,https://ca-times.brightspotcdn.com/dims4/default/4c4ec99/2147483647/strip/true/crop/2477x3716+0+0/resize/1024x1536!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fef%2F97%2F5670e21b45eb80be3a0de20d1ed6%2Fcm-rsf-hautewithheart2022-vpa-0292.jpg 1024w,https://ca-times.brightspotcdn.com/dims4/default/5ec21ec/2147483647/strip/true/crop/2477x3716+0+0/resize/1440x2160!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fef%2F97%2F5670e21b45eb80be3a0de20d1ed6%2Fcm-rsf-hautewithheart2022-vpa-0292.jpg 1440w" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw== 1w"  data-flickity-lazyload-src="https://ca-times.brightspotcdn.com/dims4/default/c9dda1d/2147483647/strip/true/crop/2477x3716+0+0/resize/640x960!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fef%2F97%2F5670e21b45eb80be3a0de20d1ed6%2Fcm-rsf-hautewithheart2022-vpa-0292.jpg" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="   sizes="100vw"   width="640"   height="960"  > </div></div><div class="carousel-slide-info"><div class="carousel-slide-numbers"><span class="carousel-slide-current-slide">22</span>/<span class="carousel-slides-length">39</span></div><div class="carousel-slide-info-title">Model in fashion show&nbsp; <span class="carousel-slide-info-attribution">(Vincent Andrunas)</span> </div></div></div></div><div class="carousel-slide"><div class="carousel-slide-inner"  data-info-title="cm-rsf-hautewithheart2022-vpa-0302.jpg"  data-info-attribution="Vincent Andrunas"  data-image-bsp-id="00000182-a9b7-d985-a79b-f9ff2b8d0000" ><div class="carousel-slide-media-wrapper"><div class="carousel-slide-media"> <img class="image" alt="Models in fashion show"   data-flickity-lazyload-srcset="https://ca-times.brightspotcdn.com/dims4/default/573663e/2147483647/strip/true/crop/5227x3485+0+0/resize/320x213!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F02%2Ffb%2F3d07022d434ea516e70394762d31%2Fcm-rsf-hautewithheart2022-vpa-0302.jpg 320w,https://ca-times.brightspotcdn.com/dims4/default/e926fa0/2147483647/strip/true/crop/5227x3485+0+0/resize/568x379!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F02%2Ffb%2F3d07022d434ea516e70394762d31%2Fcm-rsf-hautewithheart2022-vpa-0302.jpg 568w,https://ca-times.brightspotcdn.com/dims4/default/a8b9b7b/2147483647/strip/true/crop/5227x3485+0+0/resize/768x512!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F02%2Ffb%2F3d07022d434ea516e70394762d31%2Fcm-rsf-hautewithheart2022-vpa-0302.jpg 768w,https://ca-times.brightspotcdn.com/dims4/default/cb50c6d/2147483647/strip/true/crop/5227x3485+0+0/resize/1024x683!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F02%2Ffb%2F3d07022d434ea516e70394762d31%2Fcm-rsf-hautewithheart2022-vpa-0302.jpg 1024w,https://ca-times.brightspotcdn.com/dims4/default/0c16bc3/2147483647/strip/true/crop/5227x3485+0+0/resize/1440x960!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F02%2Ffb%2F3d07022d434ea516e70394762d31%2Fcm-rsf-hautewithheart2022-vpa-0302.jpg 1440w" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw== 1w"  data-flickity-lazyload-src="https://ca-times.brightspotcdn.com/dims4/default/0c16bc3/2147483647/strip/true/crop/5227x3485+0+0/resize/1440x960!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F02%2Ffb%2F3d07022d434ea516e70394762d31%2Fcm-rsf-hautewithheart2022-vpa-0302.jpg" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="   sizes="100vw"   width="1440"   height="960"  > </div></div><div class="carousel-slide-info"><div class="carousel-slide-numbers"><span class="carousel-slide-current-slide">23</span>/<span class="carousel-slides-length">39</span></div><div class="carousel-slide-info-title">Models in fashion show&nbsp; <span class="carousel-slide-info-attribution">(Vincent Andrunas)</span> </div></div></div></div><div class="carousel-slide"><div class="carousel-slide-inner"  data-info-title="cm-rsf-hautewithheart2022-vpa-0118.jpg"  data-info-attribution="Vincent Andrunas"  data-image-bsp-id="00000182-a9b7-d985-a79b-f9ff4e6a0000" ><div class="carousel-slide-media-wrapper"><div class="carousel-slide-media"> <img class="image" alt="Tracy Mulvaney, Jennifer Bolton, Stephanie Stidman"   data-flickity-lazyload-srcset="https://ca-times.brightspotcdn.com/dims4/default/ac723a3/2147483647/strip/true/crop/4940x3293+0+0/resize/320x213!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F2e%2F3b%2F8be171bb476797d73f78573e95fe%2Fcm-rsf-hautewithheart2022-vpa-0118.jpg 320w,https://ca-times.brightspotcdn.com/dims4/default/fd502d3/2147483647/strip/true/crop/4940x3293+0+0/resize/568x379!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F2e%2F3b%2F8be171bb476797d73f78573e95fe%2Fcm-rsf-hautewithheart2022-vpa-0118.jpg 568w,https://ca-times.brightspotcdn.com/dims4/default/564746b/2147483647/strip/true/crop/4940x3293+0+0/resize/768x512!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F2e%2F3b%2F8be171bb476797d73f78573e95fe%2Fcm-rsf-hautewithheart2022-vpa-0118.jpg 768w,https://ca-times.brightspotcdn.com/dims4/default/772879c/2147483647/strip/true/crop/4940x3293+0+0/resize/1024x683!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F2e%2F3b%2F8be171bb476797d73f78573e95fe%2Fcm-rsf-hautewithheart2022-vpa-0118.jpg 1024w,https://ca-times.brightspotcdn.com/dims4/default/ce71515/2147483647/strip/true/crop/4940x3293+0+0/resize/1440x960!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F2e%2F3b%2F8be171bb476797d73f78573e95fe%2Fcm-rsf-hautewithheart2022-vpa-0118.jpg 1440w" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw== 1w"  data-flickity-lazyload-src="https://ca-times.brightspotcdn.com/dims4/default/ce71515/2147483647/strip/true/crop/4940x3293+0+0/resize/1440x960!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F2e%2F3b%2F8be171bb476797d73f78573e95fe%2Fcm-rsf-hautewithheart2022-vpa-0118.jpg" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="   sizes="100vw"   width="1440"   height="960"  > </div></div><div class="carousel-slide-info"><div class="carousel-slide-numbers"><span class="carousel-slide-current-slide">24</span>/<span class="carousel-slides-length">39</span></div><div class="carousel-slide-info-title">Tracy Mulvaney, Jennifer Bolton, Stephanie Stidman&nbsp; <span class="carousel-slide-info-attribution">(Vincent Andrunas)</span> </div></div></div></div><div class="carousel-slide"><div class="carousel-slide-inner"  data-info-title="cm-rsf-hautewithheart2022-vpa-0089.jpg"  data-info-attribution="Vincent Andrunas"  data-image-bsp-id="00000182-a9b7-d985-a79b-f9ff17140000" ><div class="carousel-slide-media-wrapper"><div class="carousel-slide-media"> <img class="image" alt="Susan Roberts-Egley, Kristy Kersten, David Mulvaney, Mureen Sage"   data-flickity-lazyload-srcset="https://ca-times.brightspotcdn.com/dims4/default/d39b21c/2147483647/strip/true/crop/3383x5075+0+0/resize/320x480!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F3a%2Fad%2F9819b61b4a90bc2f7ae871dc0928%2Fcm-rsf-hautewithheart2022-vpa-0089.jpg 320w,https://ca-times.brightspotcdn.com/dims4/default/1440a4f/2147483647/strip/true/crop/3383x5075+0+0/resize/568x852!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F3a%2Fad%2F9819b61b4a90bc2f7ae871dc0928%2Fcm-rsf-hautewithheart2022-vpa-0089.jpg 568w,https://ca-times.brightspotcdn.com/dims4/default/c58a2ad/2147483647/strip/true/crop/3383x5075+0+0/resize/768x1152!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F3a%2Fad%2F9819b61b4a90bc2f7ae871dc0928%2Fcm-rsf-hautewithheart2022-vpa-0089.jpg 768w,https://ca-times.brightspotcdn.com/dims4/default/c3bc050/2147483647/strip/true/crop/3383x5075+0+0/resize/1024x1536!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F3a%2Fad%2F9819b61b4a90bc2f7ae871dc0928%2Fcm-rsf-hautewithheart2022-vpa-0089.jpg 1024w,https://ca-times.brightspotcdn.com/dims4/default/cb267cf/2147483647/strip/true/crop/3383x5075+0+0/resize/1440x2160!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F3a%2Fad%2F9819b61b4a90bc2f7ae871dc0928%2Fcm-rsf-hautewithheart2022-vpa-0089.jpg 1440w" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw== 1w"  data-flickity-lazyload-src="https://ca-times.brightspotcdn.com/dims4/default/f42a1cf/2147483647/strip/true/crop/3383x5075+0+0/resize/640x960!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F3a%2Fad%2F9819b61b4a90bc2f7ae871dc0928%2Fcm-rsf-hautewithheart2022-vpa-0089.jpg" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="   sizes="100vw"   width="640"   height="960"  > </div></div><div class="carousel-slide-info"><div class="carousel-slide-numbers"><span class="carousel-slide-current-slide">25</span>/<span class="carousel-slides-length">39</span></div><div class="carousel-slide-info-title">Susan Roberts-Egley, Kristy Kersten, David Mulvaney, Mureen Sage&nbsp; <span class="carousel-slide-info-attribution">(Vincent Andrunas)</span> </div></div></div></div><div class="carousel-slide"><div class="carousel-slide-inner"  data-info-title="cm-rsf-hautewithheart2022-vpa-0072.jpg"  data-info-attribution="Vincent Andrunas"  data-image-bsp-id="00000182-a9b7-d985-a79b-f9ff0c230000" ><div class="carousel-slide-media-wrapper"><div class="carousel-slide-media"> <img class="image" alt="Sister Virginia Rodee, Gina Engh, Sister Anne Wente, Maggie Watkins, Susan McClellan"   data-flickity-lazyload-srcset="https://ca-times.brightspotcdn.com/dims4/default/7f08855/2147483647/strip/true/crop/4805x3203+0+0/resize/320x213!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fce%2F5b%2F14a222e04c199e43813318ca1773%2Fcm-rsf-hautewithheart2022-vpa-0072.jpg 320w,https://ca-times.brightspotcdn.com/dims4/default/b77bda1/2147483647/strip/true/crop/4805x3203+0+0/resize/568x379!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fce%2F5b%2F14a222e04c199e43813318ca1773%2Fcm-rsf-hautewithheart2022-vpa-0072.jpg 568w,https://ca-times.brightspotcdn.com/dims4/default/4a43c5c/2147483647/strip/true/crop/4805x3203+0+0/resize/768x512!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fce%2F5b%2F14a222e04c199e43813318ca1773%2Fcm-rsf-hautewithheart2022-vpa-0072.jpg 768w,https://ca-times.brightspotcdn.com/dims4/default/5e9c5d0/2147483647/strip/true/crop/4805x3203+0+0/resize/1024x683!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fce%2F5b%2F14a222e04c199e43813318ca1773%2Fcm-rsf-hautewithheart2022-vpa-0072.jpg 1024w,https://ca-times.brightspotcdn.com/dims4/default/53e70d7/2147483647/strip/true/crop/4805x3203+0+0/resize/1440x960!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fce%2F5b%2F14a222e04c199e43813318ca1773%2Fcm-rsf-hautewithheart2022-vpa-0072.jpg 1440w" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw== 1w"  data-flickity-lazyload-src="https://ca-times.brightspotcdn.com/dims4/default/53e70d7/2147483647/strip/true/crop/4805x3203+0+0/resize/1440x960!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fce%2F5b%2F14a222e04c199e43813318ca1773%2Fcm-rsf-hautewithheart2022-vpa-0072.jpg" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="   sizes="100vw"   width="1440"   height="960"  > </div></div><div class="carousel-slide-info"><div class="carousel-slide-numbers"><span class="carousel-slide-current-slide">26</span>/<span class="carousel-slides-length">39</span></div><div class="carousel-slide-info-title">Sister Virginia Rodee, Gina Engh, Sister Anne Wente, Maggie Watkins, Susan McClellan&nbsp; <span class="carousel-slide-info-attribution">(Vincent Andrunas)</span> </div></div></div></div><div class="carousel-slide"><div class="carousel-slide-inner"  data-info-title="cm-rsf-hautewithheart2022-vpa-0274.jpg"  data-info-attribution="Vincent Andrunas"  data-image-bsp-id="00000182-a9b7-d985-a79b-f9ff20970000" ><div class="carousel-slide-media-wrapper"><div class="carousel-slide-media"> <img class="image" alt="Models in fashion show"   data-flickity-lazyload-srcset="https://ca-times.brightspotcdn.com/dims4/default/ccff766/2147483647/strip/true/crop/3224x4836+0+0/resize/320x480!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F80%2F52%2Fb722f08f48e0ae82e5d54a4b18ce%2Fcm-rsf-hautewithheart2022-vpa-0274.jpg 320w,https://ca-times.brightspotcdn.com/dims4/default/a85781b/2147483647/strip/true/crop/3224x4836+0+0/resize/568x852!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F80%2F52%2Fb722f08f48e0ae82e5d54a4b18ce%2Fcm-rsf-hautewithheart2022-vpa-0274.jpg 568w,https://ca-times.brightspotcdn.com/dims4/default/082c6b2/2147483647/strip/true/crop/3224x4836+0+0/resize/768x1152!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F80%2F52%2Fb722f08f48e0ae82e5d54a4b18ce%2Fcm-rsf-hautewithheart2022-vpa-0274.jpg 768w,https://ca-times.brightspotcdn.com/dims4/default/e895ceb/2147483647/strip/true/crop/3224x4836+0+0/resize/1024x1536!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F80%2F52%2Fb722f08f48e0ae82e5d54a4b18ce%2Fcm-rsf-hautewithheart2022-vpa-0274.jpg 1024w,https://ca-times.brightspotcdn.com/dims4/default/d107089/2147483647/strip/true/crop/3224x4836+0+0/resize/1440x2160!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F80%2F52%2Fb722f08f48e0ae82e5d54a4b18ce%2Fcm-rsf-hautewithheart2022-vpa-0274.jpg 1440w" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw== 1w"  data-flickity-lazyload-src="https://ca-times.brightspotcdn.com/dims4/default/9e48d63/2147483647/strip/true/crop/3224x4836+0+0/resize/640x960!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F80%2F52%2Fb722f08f48e0ae82e5d54a4b18ce%2Fcm-rsf-hautewithheart2022-vpa-0274.jpg" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="   sizes="100vw"   width="640"   height="960"  > </div></div><div class="carousel-slide-info"><div class="carousel-slide-numbers"><span class="carousel-slide-current-slide">27</span>/<span class="carousel-slides-length">39</span></div><div class="carousel-slide-info-title">Models in fashion show&nbsp; <span class="carousel-slide-info-attribution">(Vincent Andrunas)</span> </div></div></div></div><div class="carousel-slide"><div class="carousel-slide-inner"  data-info-title="cm-rsf-hautewithheart2022-vpa-0110.jpg"  data-info-attribution="Vincent Andrunas"  data-image-bsp-id="00000182-a9b7-d985-a79b-f9ff5a1a0000" ><div class="carousel-slide-media-wrapper"><div class="carousel-slide-media"> <img class="image" alt="Dr. Mary Ann Calcott, Marilyn Barrett, Lyn McDaniel"   data-flickity-lazyload-srcset="https://ca-times.brightspotcdn.com/dims4/default/fefe153/2147483647/strip/true/crop/3205x4808+0+0/resize/320x480!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F5b%2F34%2Fa562d3a94ad4ba66bb076ea2cd99%2Fcm-rsf-hautewithheart2022-vpa-0110.jpg 320w,https://ca-times.brightspotcdn.com/dims4/default/35d2382/2147483647/strip/true/crop/3205x4808+0+0/resize/568x852!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F5b%2F34%2Fa562d3a94ad4ba66bb076ea2cd99%2Fcm-rsf-hautewithheart2022-vpa-0110.jpg 568w,https://ca-times.brightspotcdn.com/dims4/default/237a342/2147483647/strip/true/crop/3205x4808+0+0/resize/768x1152!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F5b%2F34%2Fa562d3a94ad4ba66bb076ea2cd99%2Fcm-rsf-hautewithheart2022-vpa-0110.jpg 768w,https://ca-times.brightspotcdn.com/dims4/default/a0d9355/2147483647/strip/true/crop/3205x4808+0+0/resize/1024x1536!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F5b%2F34%2Fa562d3a94ad4ba66bb076ea2cd99%2Fcm-rsf-hautewithheart2022-vpa-0110.jpg 1024w,https://ca-times.brightspotcdn.com/dims4/default/d25421a/2147483647/strip/true/crop/3205x4808+0+0/resize/1440x2160!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F5b%2F34%2Fa562d3a94ad4ba66bb076ea2cd99%2Fcm-rsf-hautewithheart2022-vpa-0110.jpg 1440w" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw== 1w"  data-flickity-lazyload-src="https://ca-times.brightspotcdn.com/dims4/default/d0600a8/2147483647/strip/true/crop/3205x4808+0+0/resize/640x960!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F5b%2F34%2Fa562d3a94ad4ba66bb076ea2cd99%2Fcm-rsf-hautewithheart2022-vpa-0110.jpg" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="   sizes="100vw"   width="640"   height="960"  > </div></div><div class="carousel-slide-info"><div class="carousel-slide-numbers"><span class="carousel-slide-current-slide">28</span>/<span class="carousel-slides-length">39</span></div><div class="carousel-slide-info-title">Dr. Mary Ann Calcott, Marilyn Barrett, Lyn McDaniel&nbsp; <span class="carousel-slide-info-attribution">(Vincent Andrunas)</span> </div></div></div></div><div class="carousel-slide"><div class="carousel-slide-inner"  data-info-title="cm-rsf-hautewithheart2022-vpa-0056.jpg"  data-info-attribution="Vincent Andrunas"  data-image-bsp-id="00000182-a9b7-d985-a79b-f9ff42cd0000" ><div class="carousel-slide-media-wrapper"><div class="carousel-slide-media"> <img class="image" alt="Sarah King, Erica Lind Ram, Laura Applegate, Cheryl Mitchell"   data-flickity-lazyload-srcset="https://ca-times.brightspotcdn.com/dims4/default/27e12bd/2147483647/strip/true/crop/4997x3331+0+0/resize/320x213!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F22%2Fd8%2Fa51bb81a4dbe8333e9401fc3c2bc%2Fcm-rsf-hautewithheart2022-vpa-0056.jpg 320w,https://ca-times.brightspotcdn.com/dims4/default/71eb23f/2147483647/strip/true/crop/4997x3331+0+0/resize/568x379!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F22%2Fd8%2Fa51bb81a4dbe8333e9401fc3c2bc%2Fcm-rsf-hautewithheart2022-vpa-0056.jpg 568w,https://ca-times.brightspotcdn.com/dims4/default/56fb6c5/2147483647/strip/true/crop/4997x3331+0+0/resize/768x512!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F22%2Fd8%2Fa51bb81a4dbe8333e9401fc3c2bc%2Fcm-rsf-hautewithheart2022-vpa-0056.jpg 768w,https://ca-times.brightspotcdn.com/dims4/default/5001cac/2147483647/strip/true/crop/4997x3331+0+0/resize/1024x683!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F22%2Fd8%2Fa51bb81a4dbe8333e9401fc3c2bc%2Fcm-rsf-hautewithheart2022-vpa-0056.jpg 1024w,https://ca-times.brightspotcdn.com/dims4/default/b1b0efa/2147483647/strip/true/crop/4997x3331+0+0/resize/1440x960!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F22%2Fd8%2Fa51bb81a4dbe8333e9401fc3c2bc%2Fcm-rsf-hautewithheart2022-vpa-0056.jpg 1440w" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw== 1w"  data-flickity-lazyload-src="https://ca-times.brightspotcdn.com/dims4/default/b1b0efa/2147483647/strip/true/crop/4997x3331+0+0/resize/1440x960!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F22%2Fd8%2Fa51bb81a4dbe8333e9401fc3c2bc%2Fcm-rsf-hautewithheart2022-vpa-0056.jpg" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="   sizes="100vw"   width="1440"   height="960"  > </div></div><div class="carousel-slide-info"><div class="carousel-slide-numbers"><span class="carousel-slide-current-slide">29</span>/<span class="carousel-slides-length">39</span></div><div class="carousel-slide-info-title">Sarah King, Erica Lind Ram, Laura Applegate, Cheryl Mitchell&nbsp; <span class="carousel-slide-info-attribution">(Vincent Andrunas)</span> </div></div></div></div><div class="carousel-slide"><div class="carousel-slide-inner"  data-info-title="cm-rsf-hautewithheart2022-vpa-0284.jpg"  data-info-attribution="Vincent Andrunas"  data-image-bsp-id="00000182-a9b7-d985-a79b-f9ff9ddd0000" ><div class="carousel-slide-media-wrapper"><div class="carousel-slide-media"> <img class="image" alt="Model in fashion show"   data-flickity-lazyload-srcset="https://ca-times.brightspotcdn.com/dims4/default/fe9560a/2147483647/strip/true/crop/2883x4325+0+0/resize/320x480!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fb5%2F1c%2F1fb3ea284689ac3664ce5829c5a8%2Fcm-rsf-hautewithheart2022-vpa-0284.jpg 320w,https://ca-times.brightspotcdn.com/dims4/default/f6184cd/2147483647/strip/true/crop/2883x4325+0+0/resize/568x852!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fb5%2F1c%2F1fb3ea284689ac3664ce5829c5a8%2Fcm-rsf-hautewithheart2022-vpa-0284.jpg 568w,https://ca-times.brightspotcdn.com/dims4/default/dec2bd3/2147483647/strip/true/crop/2883x4325+0+0/resize/768x1152!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fb5%2F1c%2F1fb3ea284689ac3664ce5829c5a8%2Fcm-rsf-hautewithheart2022-vpa-0284.jpg 768w,https://ca-times.brightspotcdn.com/dims4/default/2c3c778/2147483647/strip/true/crop/2883x4325+0+0/resize/1024x1536!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fb5%2F1c%2F1fb3ea284689ac3664ce5829c5a8%2Fcm-rsf-hautewithheart2022-vpa-0284.jpg 1024w,https://ca-times.brightspotcdn.com/dims4/default/34fce71/2147483647/strip/true/crop/2883x4325+0+0/resize/1440x2160!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fb5%2F1c%2F1fb3ea284689ac3664ce5829c5a8%2Fcm-rsf-hautewithheart2022-vpa-0284.jpg 1440w" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw== 1w"  data-flickity-lazyload-src="https://ca-times.brightspotcdn.com/dims4/default/239c189/2147483647/strip/true/crop/2883x4325+0+0/resize/640x960!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fb5%2F1c%2F1fb3ea284689ac3664ce5829c5a8%2Fcm-rsf-hautewithheart2022-vpa-0284.jpg" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="   sizes="100vw"   width="640"   height="960"  > </div></div><div class="carousel-slide-info"><div class="carousel-slide-numbers"><span class="carousel-slide-current-slide">30</span>/<span class="carousel-slides-length">39</span></div><div class="carousel-slide-info-title">Model in fashion show&nbsp; <span class="carousel-slide-info-attribution">(Vincent Andrunas)</span> </div></div></div></div><div class="carousel-slide"><div class="carousel-slide-inner"  data-info-title="cm-rsf-hautewithheart2022-vpa-0254.jpg"  data-info-attribution="Vincent Andrunas"  data-image-bsp-id="00000182-a9b7-d985-a79b-f9ff88280000" ><div class="carousel-slide-media-wrapper"><div class="carousel-slide-media"> <img class="image" alt="Model in fashion show"   data-flickity-lazyload-srcset="https://ca-times.brightspotcdn.com/dims4/default/1df8b1f/2147483647/strip/true/crop/5371x3581+0+0/resize/320x213!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F95%2F8d%2F7a48e1454f7eb34332fba9534905%2Fcm-rsf-hautewithheart2022-vpa-0254.jpg 320w,https://ca-times.brightspotcdn.com/dims4/default/37f0cec/2147483647/strip/true/crop/5371x3581+0+0/resize/568x379!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F95%2F8d%2F7a48e1454f7eb34332fba9534905%2Fcm-rsf-hautewithheart2022-vpa-0254.jpg 568w,https://ca-times.brightspotcdn.com/dims4/default/bb6fff0/2147483647/strip/true/crop/5371x3581+0+0/resize/768x512!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F95%2F8d%2F7a48e1454f7eb34332fba9534905%2Fcm-rsf-hautewithheart2022-vpa-0254.jpg 768w,https://ca-times.brightspotcdn.com/dims4/default/72402b4/2147483647/strip/true/crop/5371x3581+0+0/resize/1024x683!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F95%2F8d%2F7a48e1454f7eb34332fba9534905%2Fcm-rsf-hautewithheart2022-vpa-0254.jpg 1024w,https://ca-times.brightspotcdn.com/dims4/default/615b8f0/2147483647/strip/true/crop/5371x3581+0+0/resize/1440x960!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F95%2F8d%2F7a48e1454f7eb34332fba9534905%2Fcm-rsf-hautewithheart2022-vpa-0254.jpg 1440w" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw== 1w"  data-flickity-lazyload-src="https://ca-times.brightspotcdn.com/dims4/default/615b8f0/2147483647/strip/true/crop/5371x3581+0+0/resize/1440x960!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F95%2F8d%2F7a48e1454f7eb34332fba9534905%2Fcm-rsf-hautewithheart2022-vpa-0254.jpg" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="   sizes="100vw"   width="1440"   height="960"  > </div></div><div class="carousel-slide-info"><div class="carousel-slide-numbers"><span class="carousel-slide-current-slide">31</span>/<span class="carousel-slides-length">39</span></div><div class="carousel-slide-info-title">Model in fashion show&nbsp; <span class="carousel-slide-info-attribution">(Vincent Andrunas)</span> </div></div></div></div><div class="carousel-slide"><div class="carousel-slide-inner"  data-info-title="cm-rsf-hautewithheart2022-vpa-0252.jpg"  data-info-attribution="Vincent Andrunas"  data-image-bsp-id="00000182-a9b7-d985-a79b-f9ff76250001" ><div class="carousel-slide-media-wrapper"><div class="carousel-slide-media"> <img class="image" alt="Models in fashion show"   data-flickity-lazyload-srcset="https://ca-times.brightspotcdn.com/dims4/default/e2a4d96/2147483647/strip/true/crop/5079x3386+0+0/resize/320x213!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fc7%2F5a%2F5313107c4442b4b1ccdb3190d87a%2Fcm-rsf-hautewithheart2022-vpa-0252.jpg 320w,https://ca-times.brightspotcdn.com/dims4/default/7d18907/2147483647/strip/true/crop/5079x3386+0+0/resize/568x379!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fc7%2F5a%2F5313107c4442b4b1ccdb3190d87a%2Fcm-rsf-hautewithheart2022-vpa-0252.jpg 568w,https://ca-times.brightspotcdn.com/dims4/default/e52f4e9/2147483647/strip/true/crop/5079x3386+0+0/resize/768x512!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fc7%2F5a%2F5313107c4442b4b1ccdb3190d87a%2Fcm-rsf-hautewithheart2022-vpa-0252.jpg 768w,https://ca-times.brightspotcdn.com/dims4/default/d55ab50/2147483647/strip/true/crop/5079x3386+0+0/resize/1024x683!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fc7%2F5a%2F5313107c4442b4b1ccdb3190d87a%2Fcm-rsf-hautewithheart2022-vpa-0252.jpg 1024w,https://ca-times.brightspotcdn.com/dims4/default/72b8678/2147483647/strip/true/crop/5079x3386+0+0/resize/1440x960!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fc7%2F5a%2F5313107c4442b4b1ccdb3190d87a%2Fcm-rsf-hautewithheart2022-vpa-0252.jpg 1440w" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw== 1w"  data-flickity-lazyload-src="https://ca-times.brightspotcdn.com/dims4/default/72b8678/2147483647/strip/true/crop/5079x3386+0+0/resize/1440x960!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fc7%2F5a%2F5313107c4442b4b1ccdb3190d87a%2Fcm-rsf-hautewithheart2022-vpa-0252.jpg" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="   sizes="100vw"   width="1440"   height="960"  > </div></div><div class="carousel-slide-info"><div class="carousel-slide-numbers"><span class="carousel-slide-current-slide">32</span>/<span class="carousel-slides-length">39</span></div><div class="carousel-slide-info-title">Models in fashion show&nbsp; <span class="carousel-slide-info-attribution">(Vincent Andrunas)</span> </div></div></div></div><div class="carousel-slide"><div class="carousel-slide-inner"  data-info-title="cm-rsf-hautewithheart2022-vpa-0280.jpg"  data-info-attribution="Vincent Andrunas"  data-image-bsp-id="00000182-a9b6-d985-a79b-f9fede520000" ><div class="carousel-slide-media-wrapper"><div class="carousel-slide-media"> <img class="image" alt="Model in fashion show"   data-flickity-lazyload-srcset="https://ca-times.brightspotcdn.com/dims4/default/1df7d6b/2147483647/strip/true/crop/2915x4373+0+0/resize/320x480!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fad%2F14%2Fc2d4287a4e338e32058905c06803%2Fcm-rsf-hautewithheart2022-vpa-0280.jpg 320w,https://ca-times.brightspotcdn.com/dims4/default/3e72334/2147483647/strip/true/crop/2915x4373+0+0/resize/568x852!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fad%2F14%2Fc2d4287a4e338e32058905c06803%2Fcm-rsf-hautewithheart2022-vpa-0280.jpg 568w,https://ca-times.brightspotcdn.com/dims4/default/6112387/2147483647/strip/true/crop/2915x4373+0+0/resize/768x1152!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fad%2F14%2Fc2d4287a4e338e32058905c06803%2Fcm-rsf-hautewithheart2022-vpa-0280.jpg 768w,https://ca-times.brightspotcdn.com/dims4/default/c910aee/2147483647/strip/true/crop/2915x4373+0+0/resize/1024x1536!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fad%2F14%2Fc2d4287a4e338e32058905c06803%2Fcm-rsf-hautewithheart2022-vpa-0280.jpg 1024w,https://ca-times.brightspotcdn.com/dims4/default/2801502/2147483647/strip/true/crop/2915x4373+0+0/resize/1440x2160!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fad%2F14%2Fc2d4287a4e338e32058905c06803%2Fcm-rsf-hautewithheart2022-vpa-0280.jpg 1440w" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw== 1w"  data-flickity-lazyload-src="https://ca-times.brightspotcdn.com/dims4/default/a6788b2/2147483647/strip/true/crop/2915x4373+0+0/resize/640x960!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fad%2F14%2Fc2d4287a4e338e32058905c06803%2Fcm-rsf-hautewithheart2022-vpa-0280.jpg" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="   sizes="100vw"   width="640"   height="960"  > </div></div><div class="carousel-slide-info"><div class="carousel-slide-numbers"><span class="carousel-slide-current-slide">33</span>/<span class="carousel-slides-length">39</span></div><div class="carousel-slide-info-title">Model in fashion show&nbsp; <span class="carousel-slide-info-attribution">(Vincent Andrunas)</span> </div></div></div></div><div class="carousel-slide"><div class="carousel-slide-inner"  data-info-title="cm-rsf-hautewithheart2022-vpa-0309.jpg"  data-info-attribution="Vincent Andrunas"  data-image-bsp-id="00000182-a9b7-d985-a79b-f9ff94180000" ><div class="carousel-slide-media-wrapper"><div class="carousel-slide-media"> <img class="image" alt="Models in fashion show"   data-flickity-lazyload-srcset="https://ca-times.brightspotcdn.com/dims4/default/f3ab635/2147483647/strip/true/crop/5277x3518+0+0/resize/320x213!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F3e%2F97%2Ffe7999e643c2be983136e79309d9%2Fcm-rsf-hautewithheart2022-vpa-0309.jpg 320w,https://ca-times.brightspotcdn.com/dims4/default/e64137b/2147483647/strip/true/crop/5277x3518+0+0/resize/568x379!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F3e%2F97%2Ffe7999e643c2be983136e79309d9%2Fcm-rsf-hautewithheart2022-vpa-0309.jpg 568w,https://ca-times.brightspotcdn.com/dims4/default/c530f89/2147483647/strip/true/crop/5277x3518+0+0/resize/768x512!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F3e%2F97%2Ffe7999e643c2be983136e79309d9%2Fcm-rsf-hautewithheart2022-vpa-0309.jpg 768w,https://ca-times.brightspotcdn.com/dims4/default/1edecc1/2147483647/strip/true/crop/5277x3518+0+0/resize/1024x683!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F3e%2F97%2Ffe7999e643c2be983136e79309d9%2Fcm-rsf-hautewithheart2022-vpa-0309.jpg 1024w,https://ca-times.brightspotcdn.com/dims4/default/e9fe94f/2147483647/strip/true/crop/5277x3518+0+0/resize/1440x960!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F3e%2F97%2Ffe7999e643c2be983136e79309d9%2Fcm-rsf-hautewithheart2022-vpa-0309.jpg 1440w" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw== 1w"  data-flickity-lazyload-src="https://ca-times.brightspotcdn.com/dims4/default/e9fe94f/2147483647/strip/true/crop/5277x3518+0+0/resize/1440x960!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F3e%2F97%2Ffe7999e643c2be983136e79309d9%2Fcm-rsf-hautewithheart2022-vpa-0309.jpg" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="   sizes="100vw"   width="1440"   height="960"  > </div></div><div class="carousel-slide-info"><div class="carousel-slide-numbers"><span class="carousel-slide-current-slide">34</span>/<span class="carousel-slides-length">39</span></div><div class="carousel-slide-info-title">Models in fashion show&nbsp; <span class="carousel-slide-info-attribution">(Vincent Andrunas)</span> </div></div></div></div><div class="carousel-slide"><div class="carousel-slide-inner"  data-info-title="cm-rsf-hautewithheart2022-vpa-0051.jpg"  data-info-attribution="Vincent Andrunas"  data-image-bsp-id="00000182-a9b7-d985-a79b-f9ff37c30000" ><div class="carousel-slide-media-wrapper"><div class="carousel-slide-media"> <img class="image" alt="Kay Krueger (honorary chair), Laurie McGrath (event honoree), Debra Emerson (SMSC CEO), De Anna and Rodger Dougherty (she&#x27;s event host chair)"   data-flickity-lazyload-srcset="https://ca-times.brightspotcdn.com/dims4/default/e95701e/2147483647/strip/true/crop/5182x3455+0+0/resize/320x213!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F33%2F90%2F11b91fc64306bd1d36cad953b224%2Fcm-rsf-hautewithheart2022-vpa-0051.jpg 320w,https://ca-times.brightspotcdn.com/dims4/default/5a4a150/2147483647/strip/true/crop/5182x3455+0+0/resize/568x379!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F33%2F90%2F11b91fc64306bd1d36cad953b224%2Fcm-rsf-hautewithheart2022-vpa-0051.jpg 568w,https://ca-times.brightspotcdn.com/dims4/default/a16e666/2147483647/strip/true/crop/5182x3455+0+0/resize/768x512!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F33%2F90%2F11b91fc64306bd1d36cad953b224%2Fcm-rsf-hautewithheart2022-vpa-0051.jpg 768w,https://ca-times.brightspotcdn.com/dims4/default/93f841d/2147483647/strip/true/crop/5182x3455+0+0/resize/1024x683!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F33%2F90%2F11b91fc64306bd1d36cad953b224%2Fcm-rsf-hautewithheart2022-vpa-0051.jpg 1024w,https://ca-times.brightspotcdn.com/dims4/default/eaa02c7/2147483647/strip/true/crop/5182x3455+0+0/resize/1440x960!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F33%2F90%2F11b91fc64306bd1d36cad953b224%2Fcm-rsf-hautewithheart2022-vpa-0051.jpg 1440w" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw== 1w"  data-flickity-lazyload-src="https://ca-times.brightspotcdn.com/dims4/default/eaa02c7/2147483647/strip/true/crop/5182x3455+0+0/resize/1440x960!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F33%2F90%2F11b91fc64306bd1d36cad953b224%2Fcm-rsf-hautewithheart2022-vpa-0051.jpg" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="   sizes="100vw"   width="1440"   height="960"  > </div></div><div class="carousel-slide-info"><div class="carousel-slide-numbers"><span class="carousel-slide-current-slide">35</span>/<span class="carousel-slides-length">39</span></div><div class="carousel-slide-info-title">Kay Krueger (honorary chair), Laurie McGrath (event honoree), Debra Emerson (SMSC CEO), De Anna and Rodger Dougherty (she’s event host chair)&nbsp; <span class="carousel-slide-info-attribution">(Vincent Andrunas)</span> </div></div></div></div><div class="carousel-slide"><div class="carousel-slide-inner"  data-info-title="cm-rsf-hautewithheart2022-vpa-0146.jpg"  data-info-attribution="Vincent Andrunas"  data-image-bsp-id="00000182-a9b6-d985-a79b-f9fef5280000" ><div class="carousel-slide-media-wrapper"><div class="carousel-slide-media"> <img class="image" alt="Judy Brucker, Sandra Rocco Melville, Marilyn Miles, Molly Nocon, Mary Ellen Ferrantelli"   data-flickity-lazyload-srcset="https://ca-times.brightspotcdn.com/dims4/default/019da19/2147483647/strip/true/crop/4482x2988+0+0/resize/320x213!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fe5%2F72%2F079227c043168c81c5e40530ef70%2Fcm-rsf-hautewithheart2022-vpa-0146.jpg 320w,https://ca-times.brightspotcdn.com/dims4/default/2c07cf9/2147483647/strip/true/crop/4482x2988+0+0/resize/568x379!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fe5%2F72%2F079227c043168c81c5e40530ef70%2Fcm-rsf-hautewithheart2022-vpa-0146.jpg 568w,https://ca-times.brightspotcdn.com/dims4/default/58898b7/2147483647/strip/true/crop/4482x2988+0+0/resize/768x512!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fe5%2F72%2F079227c043168c81c5e40530ef70%2Fcm-rsf-hautewithheart2022-vpa-0146.jpg 768w,https://ca-times.brightspotcdn.com/dims4/default/54b37c4/2147483647/strip/true/crop/4482x2988+0+0/resize/1024x683!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fe5%2F72%2F079227c043168c81c5e40530ef70%2Fcm-rsf-hautewithheart2022-vpa-0146.jpg 1024w,https://ca-times.brightspotcdn.com/dims4/default/a763995/2147483647/strip/true/crop/4482x2988+0+0/resize/1440x960!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fe5%2F72%2F079227c043168c81c5e40530ef70%2Fcm-rsf-hautewithheart2022-vpa-0146.jpg 1440w" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw== 1w"  data-flickity-lazyload-src="https://ca-times.brightspotcdn.com/dims4/default/a763995/2147483647/strip/true/crop/4482x2988+0+0/resize/1440x960!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fe5%2F72%2F079227c043168c81c5e40530ef70%2Fcm-rsf-hautewithheart2022-vpa-0146.jpg" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="   sizes="100vw"   width="1440"   height="960"  > </div></div><div class="carousel-slide-info"><div class="carousel-slide-numbers"><span class="carousel-slide-current-slide">36</span>/<span class="carousel-slides-length">39</span></div><div class="carousel-slide-info-title">Judy Brucker, Sandra Rocco Melville, Marilyn Miles, Molly Nocon, Mary Ellen Ferrantelli&nbsp; <span class="carousel-slide-info-attribution">(Vincent Andrunas)</span> </div></div></div></div><div class="carousel-slide"><div class="carousel-slide-inner"  data-info-title="cm-rsf-hautewithheart2022-vpa-0080.jpg"  data-info-attribution="Vincent Andrunas"  data-image-bsp-id="00000182-a9b7-d985-a79b-f9ff01630000" ><div class="carousel-slide-media-wrapper"><div class="carousel-slide-media"> <img class="image" alt="Cynthia Kronemyer, Alison Cummings, Mckena Kronemyer"   data-flickity-lazyload-srcset="https://ca-times.brightspotcdn.com/dims4/default/56e28db/2147483647/strip/true/crop/3303x4954+0+0/resize/320x480!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F7f%2Ffc%2F1078521f4090b4445c3847b93acc%2Fcm-rsf-hautewithheart2022-vpa-0080.jpg 320w,https://ca-times.brightspotcdn.com/dims4/default/a3a94e9/2147483647/strip/true/crop/3303x4954+0+0/resize/568x852!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F7f%2Ffc%2F1078521f4090b4445c3847b93acc%2Fcm-rsf-hautewithheart2022-vpa-0080.jpg 568w,https://ca-times.brightspotcdn.com/dims4/default/4235e6b/2147483647/strip/true/crop/3303x4954+0+0/resize/768x1152!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F7f%2Ffc%2F1078521f4090b4445c3847b93acc%2Fcm-rsf-hautewithheart2022-vpa-0080.jpg 768w,https://ca-times.brightspotcdn.com/dims4/default/9e2b809/2147483647/strip/true/crop/3303x4954+0+0/resize/1024x1536!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F7f%2Ffc%2F1078521f4090b4445c3847b93acc%2Fcm-rsf-hautewithheart2022-vpa-0080.jpg 1024w,https://ca-times.brightspotcdn.com/dims4/default/97c28fc/2147483647/strip/true/crop/3303x4954+0+0/resize/1440x2160!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F7f%2Ffc%2F1078521f4090b4445c3847b93acc%2Fcm-rsf-hautewithheart2022-vpa-0080.jpg 1440w" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw== 1w"  data-flickity-lazyload-src="https://ca-times.brightspotcdn.com/dims4/default/4fa7787/2147483647/strip/true/crop/3303x4954+0+0/resize/640x960!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F7f%2Ffc%2F1078521f4090b4445c3847b93acc%2Fcm-rsf-hautewithheart2022-vpa-0080.jpg" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="   sizes="100vw"   width="640"   height="960"  > </div></div><div class="carousel-slide-info"><div class="carousel-slide-numbers"><span class="carousel-slide-current-slide">37</span>/<span class="carousel-slides-length">39</span></div><div class="carousel-slide-info-title">Cynthia Kronemyer, Alison Cummings, Mckena Kronemyer&nbsp; <span class="carousel-slide-info-attribution">(Vincent Andrunas)</span> </div></div></div></div><div class="carousel-slide"><div class="carousel-slide-inner"  data-info-title="cm-rsf-hautewithheart2022-vpa-0170.jpg"  data-info-attribution="Vincent Andrunas"  data-image-bsp-id="00000182-a9b6-d985-a79b-f9feea8b0000" ><div class="carousel-slide-media-wrapper"><div class="carousel-slide-media"> <img class="image" alt="Grace Lewis, Jim Mulvaney, Jennifer Bolton, Tracy Mulvaney"   data-flickity-lazyload-srcset="https://ca-times.brightspotcdn.com/dims4/default/c1cee62/2147483647/strip/true/crop/5232x3488+0+0/resize/320x213!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F11%2F38%2F3f0271804075b6bf317ea7cf2384%2Fcm-rsf-hautewithheart2022-vpa-0170.jpg 320w,https://ca-times.brightspotcdn.com/dims4/default/79b08e6/2147483647/strip/true/crop/5232x3488+0+0/resize/568x379!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F11%2F38%2F3f0271804075b6bf317ea7cf2384%2Fcm-rsf-hautewithheart2022-vpa-0170.jpg 568w,https://ca-times.brightspotcdn.com/dims4/default/4bd40ed/2147483647/strip/true/crop/5232x3488+0+0/resize/768x512!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F11%2F38%2F3f0271804075b6bf317ea7cf2384%2Fcm-rsf-hautewithheart2022-vpa-0170.jpg 768w,https://ca-times.brightspotcdn.com/dims4/default/1d089e8/2147483647/strip/true/crop/5232x3488+0+0/resize/1024x683!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F11%2F38%2F3f0271804075b6bf317ea7cf2384%2Fcm-rsf-hautewithheart2022-vpa-0170.jpg 1024w,https://ca-times.brightspotcdn.com/dims4/default/dafc0fb/2147483647/strip/true/crop/5232x3488+0+0/resize/1440x960!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F11%2F38%2F3f0271804075b6bf317ea7cf2384%2Fcm-rsf-hautewithheart2022-vpa-0170.jpg 1440w" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw== 1w"  data-flickity-lazyload-src="https://ca-times.brightspotcdn.com/dims4/default/dafc0fb/2147483647/strip/true/crop/5232x3488+0+0/resize/1440x960!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F11%2F38%2F3f0271804075b6bf317ea7cf2384%2Fcm-rsf-hautewithheart2022-vpa-0170.jpg" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="   sizes="100vw"   width="1440"   height="960"  > </div></div><div class="carousel-slide-info"><div class="carousel-slide-numbers"><span class="carousel-slide-current-slide">38</span>/<span class="carousel-slides-length">39</span></div><div class="carousel-slide-info-title">Grace Lewis, Jim Mulvaney, Jennifer Bolton, Tracy Mulvaney&nbsp; <span class="carousel-slide-info-attribution">(Vincent Andrunas)</span> </div></div></div></div><div class="carousel-slide"><div class="carousel-slide-inner"  data-info-title="cm-rsf-hautewithheart2022-vpa-0104.jpg"  data-info-attribution="Vincent Andrunas"  data-image-bsp-id="00000182-a9b6-d985-a79b-f9fe27010000" ><div class="carousel-slide-media-wrapper"><div class="carousel-slide-media"> <img class="image" alt=""   data-flickity-lazyload-srcset="https://ca-times.brightspotcdn.com/dims4/default/8c4a7a2/2147483647/strip/true/crop/3037x4556+0+0/resize/320x480!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F8a%2F23%2Faf98e61c4fcc80edc85d5ac99b5a%2Fcm-rsf-hautewithheart2022-vpa-0104.jpg 320w,https://ca-times.brightspotcdn.com/dims4/default/130d039/2147483647/strip/true/crop/3037x4556+0+0/resize/568x852!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F8a%2F23%2Faf98e61c4fcc80edc85d5ac99b5a%2Fcm-rsf-hautewithheart2022-vpa-0104.jpg 568w,https://ca-times.brightspotcdn.com/dims4/default/aa38f1a/2147483647/strip/true/crop/3037x4556+0+0/resize/768x1152!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F8a%2F23%2Faf98e61c4fcc80edc85d5ac99b5a%2Fcm-rsf-hautewithheart2022-vpa-0104.jpg 768w,https://ca-times.brightspotcdn.com/dims4/default/6b43158/2147483647/strip/true/crop/3037x4556+0+0/resize/1024x1536!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F8a%2F23%2Faf98e61c4fcc80edc85d5ac99b5a%2Fcm-rsf-hautewithheart2022-vpa-0104.jpg 1024w,https://ca-times.brightspotcdn.com/dims4/default/b0d3035/2147483647/strip/true/crop/3037x4556+0+0/resize/1440x2160!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F8a%2F23%2Faf98e61c4fcc80edc85d5ac99b5a%2Fcm-rsf-hautewithheart2022-vpa-0104.jpg 1440w" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw== 1w"  data-flickity-lazyload-src="https://ca-times.brightspotcdn.com/dims4/default/d9a05ea/2147483647/strip/true/crop/3037x4556+0+0/resize/640x960!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F8a%2F23%2Faf98e61c4fcc80edc85d5ac99b5a%2Fcm-rsf-hautewithheart2022-vpa-0104.jpg" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="   sizes="100vw"   width="640"   height="960"  > </div></div><div class="carousel-slide-info"><div class="carousel-slide-numbers"><span class="carousel-slide-current-slide">39</span>/<span class="carousel-slides-length">39</span></div><div class="carousel-slide-info-title">cm-rsf-hautewithheart2022-vpa-0104.jpg&nbsp;  <span class="carousel-slide-info-attribution">(Vincent Andrunas)</span> </div></div></div></div></div></ps-carousel></div>    <div class="byline">  <time datetime="2022-08-23T18:14:37.400Z" class="published-date"><span class="published-date-day">Aug. 23, 2022 </span><span class="published-time">11:14 AM PT </span></time> <div class="page-actions"> <ps-actionbar class="action-bar"><ul class="action-bar-menu"><li><a class="action-link" href="https://www.facebook.com/dialog/share?app_id=125832154430708&display=popup&href=https%3A%2F%2Fwww.ranchosantafereview.com%2Flifestyle%2Fphoto-galleries%2Fstory%2F2022-08-23%2F44th-annual-haute-with-heart-fashion-show-benefit" target="_blank" data-social-service="facebook" data-social-trigger="actionBar"><svg class="icon facebook-icon"><use xlink:href="#mono-icon-facebook"></use></svg><span>Facebook</span></a></li><li><a class="action-link ActionLink" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.ranchosantafereview.com%2Flifestyle%2Fphoto-galleries%2Fstory%2F2022-08-23%2F44th-annual-haute-with-heart-fashion-show-benefit&text=44th%20Annual%20Haute%20with%20Heart%20Fashion%20Show%20benefit" target="_blank" data-social-service="twitter" data-social-trigger="actionBar"><svg><use xlink:href="#mono-icon-twitter"/></svg><span>Twitter</span></a></li><li><a class="action-link" data-dropdown-trigger href="#"><svg class="icon share-arrow-icon"><use xlink:href="#share-more-arrow"></use></svg><span>Show more sharing options</span></a></li></ul><div class="action-bar-dropdown"><div class="action-bar-dropdown-header"><span>Share</span><button class="button close-button" data-dropdown-close><svg class="icon close-icon"><use xlink:href="#close-x"></use></svg><span class="visually-hidden">Close extra sharing options</span></button></div><ul class="action-bar-dropdown-menu">  <li><a class="action-link" href="https://www.facebook.com/dialog/share?app_id=125832154430708&display=popup&href=https%3A%2F%2Fwww.ranchosantafereview.com%2Flifestyle%2Fphoto-galleries%2Fstory%2F2022-08-23%2F44th-annual-haute-with-heart-fashion-show-benefit" target="_blank" data-social-service="facebook" data-social-trigger="actionBar"><svg class="icon facebook-icon"><use xlink:href="#mono-icon-facebook"></use></svg><span>Facebook</span></a></li>  <li><a class="action-link ActionLink" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.ranchosantafereview.com%2Flifestyle%2Fphoto-galleries%2Fstory%2F2022-08-23%2F44th-annual-haute-with-heart-fashion-show-benefit&text=44th%20Annual%20Haute%20with%20Heart%20Fashion%20Show%20benefit" target="_blank" data-social-service="twitter" data-social-trigger="actionBar"><svg><use xlink:href="#mono-icon-twitter"/></svg><span>Twitter</span></a></li>  <li><a class="action-link" href="mailto:?body=44th%20Annual%20Haute%20with%20Heart%20Fashion%20Show%20benefit%0A%0Ahttps%3A%2F%2Fwww.ranchosantafereview.com%2Flifestyle%2Fphoto-galleries%2Fstory%2F2022-08-23%2F44th-annual-haute-with-heart-fashion-show-benefit%0A%0ASt.%20" data-social-service="email" data-social-trigger="actionBar"><svg class="icon email-icon"><use xlink:href="#mono-icon-email"></use></svg><span>Email</span></a></li>   <li><span class="action-link" data-social-service="copylink" data-social-trigger="actionBar" data-href="https://www.ranchosantafereview.com/lifestyle/photo-galleries/story/2022-08-23/44th-annual-haute-with-heart-fashion-show-benefit"><svg class="icon copy-link-icon"><use xlink:href="#mono-icon-copylink"></use></svg><span>Copy Link URL</span><span data-copied-text>Copied!</span></span></li><li><span class="action-link" data-social-service="print" data-social-trigger="actionBar"><svg class="icon print-icon"><use xlink:href="#mono-icon-print"></use></svg><span>Print</span></span></li></ul></div></ps-actionbar> </div>  </div>  <div class="page-article-container">  <div class="page-article-body" > <div class="rich-text-article-body"><div class="rich-text-article-body-content rich-text-body" data-subscriber-content><p>St. Madeleine Sophie’s Center (SMSC), a nonprofit organization that serves individuals with intellectual and developmental disabilities, hosted its 44th Annual Haute with Heart Fashion Show Aug. 13 at the Hilton Bayfront in downtown San Diego. This year’s theme was “Diamonds are a Girl’s Best Friend” and featured SMSC students and professional models dressed in the latest fashions. The annual event is dedicated to raising funds for SMSC and its innovative programs, such as its Activity Center, Adult Developmental Center, Behavior Modification Program, and Senior Program. Visit <a class="link" href="http://www.hautewithheart.org" target="_blank" >www.hautewithheart.org</a>.</p><p>Photos by Vincent Andrunas</p></div></div> </div>   <hr></div></article>    <div class="tags"> <a class="link" href="https://www.ranchosantafereview.com/lifestyle/photo-galleries">Photo Galleries</a> </div>    <ps-newsletter-module class="module newsletter-module"  data-id="245"  data-module-id="00000182-cd64-d190-a9c2-ff66e32d0001"><div class="module-container"><div class="module-icon"><svg class="icon flying-envelope-icon"><use xlink:href="#icon-flying-envelope"></use></svg><span class="visually-hidden">Newsletter</span></div>  <p class="module-title">Get the RSF Review weekly in your inbox</p>  </div>  <p class="module-description">Latest news from Rancho Santa Fe every Thursday for free</p>  <form class="form newsletter-module-form" method="post"  action="https://membership.sandiegouniontribune.com/subscription-services/v1/newsletters/subscriptions"  data-error-message="Something went wrong. Please try again." data-invalid-email-message="Please enter valid email address." data-field-error-message="Something went wrong. Please try again." data-success-message="Thank you for signing up." data-success-link-message="Manage all your newsletters here." data-success-pre-text="You&#x27;ve signed up" data-success-post-text="successfully." data-subscription-url="https://membership.sandiegouniontribune.com/newsletters" novalidate>  <div class="email-input text-input"><label class="email-input-label text-input-label" for="email-input-element-00000182-cd64-d190-a9c2-ff66e32d0001" ><span>Enter email address</span><input class="email-input-element text-input-element" type="email" id="email-input-element-00000182-cd64-d190-a9c2-ff66e32d0001"  name="emailinput"  placeholder="Enter email address"  ></label></div>  <div class="form-error-message"></div><div class="form-buttons"> <button class="button" type="submit" >Sign Me Up </button> </div></form>  <p class="module-disclaimer"> You may occasionally receive promotional content from the Rancho Santa Fe Review.</p>  </ps-newsletter-module>  <div class="bylines"></div>   <div class="page-main-content-footer" data-click="contentFooter">  <div class="column-container one-column-container" data-click="1col" >   <h3 class="column-container-title">Become a press patron</h3>   <div class="column-container-row one-column-container-row">  <div class="column-container-column one-column-container-column"> <ps-promo class="promo promo-position-large promo-large"  data-module-id="0000016c-25e0-d6bf-ad6f-a7f2df390002"
><div class="promo-wrapper"><div class="promo-content"><div class="promo-title-container"> <h3 class="promo-title" >  <a class="link" href="https://www.presspatron.com/rsfreview.html">Support local journalism</a>  </h3> </div><p class="promo-description">At a time when local news is more important than ever, support from our readers is essential. If you are able to, please <u><a class="link" href="https://www.ranchosantafereview.com/heartened-humbled">support the Rancho Santa Fe Review</a></u> today.</p></div></div></ps-promo> </div>  </div></div>   <div class="list list-d list-spacer-bottom"  data-list-id="0000016a-3197-d21d-a16e-fff793ee0000" data-module-id="0000016a-3197-d21d-a16e-fff793ee0000"><div class="list-header list-d-list-header"  data-click="liDListTitleCTA" >   <h3 class="list-header-title list-d-list-header-title" data-counter="6">More on the Subject </h3>   </div><ul class="list-menu list-d-menu"><li data-click="liD0promoSmall"><ps-promo class="promo promo-position-small promo-small"  data-module-id="00000182-cd64-d190-a9c2-ff66e3380001" data-content-type="article"  data-show-img data-left-center
><div class="promo-wrapper"><div class="promo-media"><a class="link promo-placeholder" href="https://www.ranchosantafereview.com/lifestyle/photo-galleries/story/2022-08-23/grange-garden-holds-grand-opening-on-cedros" aria-label="Grange Garden holds grand opening on Cedros" ><picture >    <source  type="image/webp"   data-lazy-load="true" data-srcset="https://ca-times.brightspotcdn.com/dims4/default/49ef0a8/2147483647/strip/true/crop/1623x1082+1+0/resize/110x73!/format/webp/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fe4%2Fa9%2Ff2833082407badba031de64e9d9e%2Fcm-grangegdn-2208-040.jpg 110w,https://ca-times.brightspotcdn.com/dims4/default/31ffe69/2147483647/strip/true/crop/1623x1082+1+0/resize/180x120!/format/webp/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fe4%2Fa9%2Ff2833082407badba031de64e9d9e%2Fcm-grangegdn-2208-040.jpg 180w,https://ca-times.brightspotcdn.com/dims4/default/369286c/2147483647/strip/true/crop/1623x1082+1+0/resize/320x213!/format/webp/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fe4%2Fa9%2Ff2833082407badba031de64e9d9e%2Fcm-grangegdn-2208-040.jpg 320w,https://ca-times.brightspotcdn.com/dims4/default/883c591/2147483647/strip/true/crop/1623x1082+1+0/resize/568x379!/format/webp/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fe4%2Fa9%2Ff2833082407badba031de64e9d9e%2Fcm-grangegdn-2208-040.jpg 568w,https://ca-times.brightspotcdn.com/dims4/default/4907602/2147483647/strip/true/crop/1623x1082+1+0/resize/768x512!/format/webp/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fe4%2Fa9%2Ff2833082407badba031de64e9d9e%2Fcm-grangegdn-2208-040.jpg 768w,https://ca-times.brightspotcdn.com/dims4/default/d42d9b3/2147483647/strip/true/crop/1623x1082+1+0/resize/840x560!/format/webp/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fe4%2Fa9%2Ff2833082407badba031de64e9d9e%2Fcm-grangegdn-2208-040.jpg 840w" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="  data-sizes="180px"   >     <img class="image" alt="SB Chamber of Commerce representatives, customers, and staff watch as Melissa Biggs Clark and Roger Clark cut the ribbon at Grange Garden"   data-srcset="https://ca-times.brightspotcdn.com/dims4/default/4d794c2/2147483647/strip/true/crop/1623x1082+1+0/resize/110x73!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fe4%2Fa9%2Ff2833082407badba031de64e9d9e%2Fcm-grangegdn-2208-040.jpg 110w,https://ca-times.brightspotcdn.com/dims4/default/793260d/2147483647/strip/true/crop/1623x1082+1+0/resize/180x120!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fe4%2Fa9%2Ff2833082407badba031de64e9d9e%2Fcm-grangegdn-2208-040.jpg 180w,https://ca-times.brightspotcdn.com/dims4/default/fb20a21/2147483647/strip/true/crop/1623x1082+1+0/resize/320x213!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fe4%2Fa9%2Ff2833082407badba031de64e9d9e%2Fcm-grangegdn-2208-040.jpg 320w,https://ca-times.brightspotcdn.com/dims4/default/24cea18/2147483647/strip/true/crop/1623x1082+1+0/resize/568x379!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fe4%2Fa9%2Ff2833082407badba031de64e9d9e%2Fcm-grangegdn-2208-040.jpg 568w,https://ca-times.brightspotcdn.com/dims4/default/24a0b94/2147483647/strip/true/crop/1623x1082+1+0/resize/768x512!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fe4%2Fa9%2Ff2833082407badba031de64e9d9e%2Fcm-grangegdn-2208-040.jpg 768w,https://ca-times.brightspotcdn.com/dims4/default/a074d42/2147483647/strip/true/crop/1623x1082+1+0/resize/840x560!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fe4%2Fa9%2Ff2833082407badba031de64e9d9e%2Fcm-grangegdn-2208-040.jpg 840w" data-sizes="180px"    width="840"   height="560"   data-src="https://ca-times.brightspotcdn.com/dims4/default/a074d42/2147483647/strip/true/crop/1623x1082+1+0/resize/840x560!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Fe4%2Fa9%2Ff2833082407badba031de64e9d9e%2Fcm-grangegdn-2208-040.jpg" data-lazy-load="true" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="  >  </picture></a></div><div class="promo-content"><div class="promo-title-container"><p class="promo-category"><a class="link" href="https://www.ranchosantafereview.com/lifestyle/photo-galleries">Photo Galleries</a></p> <h3 class="promo-title" >  <a class="link" href="https://www.ranchosantafereview.com/lifestyle/photo-galleries/story/2022-08-23/grange-garden-holds-grand-opening-on-cedros">Grange Garden holds grand opening on Cedros</a>  </h3> </div><p class="promo-timestamp" data-date="Aug. 23, 2022" data-shouldshowdate="true" data-shouldshowtime="true" data-timestamp="1661285254383" ></p></div></div></ps-promo></li><li data-click="liD1promoSmall"><ps-promo class="promo promo-position-small promo-small"  data-module-id="00000182-cd64-d190-a9c2-ff66e33c0000" data-content-type="article"  data-show-img data-left-center
><div class="promo-wrapper"><div class="promo-media"><a class="link promo-placeholder" href="https://www.ranchosantafereview.com/lifestyle/photo-galleries/story/2022-08-23/symphony-at-salk-hosts-concert-under-the-stars" aria-label="Symphony at Salk hosts ‘Concert Under the Stars’ " ><picture >    <source  type="image/webp"   data-lazy-load="true" data-srcset="https://ca-times.brightspotcdn.com/dims4/default/8cff334/2147483647/strip/true/crop/1623x1082+1+0/resize/110x73!/format/webp/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F93%2F3c%2F992ab6f74af18f8c3b7ca66d7bdd%2Fcm-salkplatt-2208-050.jpg 110w,https://ca-times.brightspotcdn.com/dims4/default/3bd2cc5/2147483647/strip/true/crop/1623x1082+1+0/resize/180x120!/format/webp/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F93%2F3c%2F992ab6f74af18f8c3b7ca66d7bdd%2Fcm-salkplatt-2208-050.jpg 180w,https://ca-times.brightspotcdn.com/dims4/default/6642522/2147483647/strip/true/crop/1623x1082+1+0/resize/320x213!/format/webp/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F93%2F3c%2F992ab6f74af18f8c3b7ca66d7bdd%2Fcm-salkplatt-2208-050.jpg 320w,https://ca-times.brightspotcdn.com/dims4/default/7f9b6ae/2147483647/strip/true/crop/1623x1082+1+0/resize/568x379!/format/webp/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F93%2F3c%2F992ab6f74af18f8c3b7ca66d7bdd%2Fcm-salkplatt-2208-050.jpg 568w,https://ca-times.brightspotcdn.com/dims4/default/4a58685/2147483647/strip/true/crop/1623x1082+1+0/resize/768x512!/format/webp/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F93%2F3c%2F992ab6f74af18f8c3b7ca66d7bdd%2Fcm-salkplatt-2208-050.jpg 768w,https://ca-times.brightspotcdn.com/dims4/default/65bcd64/2147483647/strip/true/crop/1623x1082+1+0/resize/840x560!/format/webp/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F93%2F3c%2F992ab6f74af18f8c3b7ca66d7bdd%2Fcm-salkplatt-2208-050.jpg 840w" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="  data-sizes="180px"   >     <img class="image" alt="Tony, Grammy, and Emmy winner Ben Platt sings with the San Diego Symphony Orchestra at the Salk Institute"   data-srcset="https://ca-times.brightspotcdn.com/dims4/default/466ca56/2147483647/strip/true/crop/1623x1082+1+0/resize/110x73!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F93%2F3c%2F992ab6f74af18f8c3b7ca66d7bdd%2Fcm-salkplatt-2208-050.jpg 110w,https://ca-times.brightspotcdn.com/dims4/default/8ab88ee/2147483647/strip/true/crop/1623x1082+1+0/resize/180x120!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F93%2F3c%2F992ab6f74af18f8c3b7ca66d7bdd%2Fcm-salkplatt-2208-050.jpg 180w,https://ca-times.brightspotcdn.com/dims4/default/36b5e49/2147483647/strip/true/crop/1623x1082+1+0/resize/320x213!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F93%2F3c%2F992ab6f74af18f8c3b7ca66d7bdd%2Fcm-salkplatt-2208-050.jpg 320w,https://ca-times.brightspotcdn.com/dims4/default/b052cf6/2147483647/strip/true/crop/1623x1082+1+0/resize/568x379!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F93%2F3c%2F992ab6f74af18f8c3b7ca66d7bdd%2Fcm-salkplatt-2208-050.jpg 568w,https://ca-times.brightspotcdn.com/dims4/default/72f9e5d/2147483647/strip/true/crop/1623x1082+1+0/resize/768x512!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F93%2F3c%2F992ab6f74af18f8c3b7ca66d7bdd%2Fcm-salkplatt-2208-050.jpg 768w,https://ca-times.brightspotcdn.com/dims4/default/6268a9e/2147483647/strip/true/crop/1623x1082+1+0/resize/840x560!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F93%2F3c%2F992ab6f74af18f8c3b7ca66d7bdd%2Fcm-salkplatt-2208-050.jpg 840w" data-sizes="180px"    width="840"   height="560"   data-src="https://ca-times.brightspotcdn.com/dims4/default/6268a9e/2147483647/strip/true/crop/1623x1082+1+0/resize/840x560!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F93%2F3c%2F992ab6f74af18f8c3b7ca66d7bdd%2Fcm-salkplatt-2208-050.jpg" data-lazy-load="true" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="  >  </picture></a></div><div class="promo-content"><div class="promo-title-container"><p class="promo-category"><a class="link" href="https://www.ranchosantafereview.com/lifestyle/photo-galleries">Photo Galleries</a></p> <h3 class="promo-title" >  <a class="link" href="https://www.ranchosantafereview.com/lifestyle/photo-galleries/story/2022-08-23/symphony-at-salk-hosts-concert-under-the-stars">Symphony at Salk hosts ‘Concert Under the Stars’ </a>  </h3> </div><p class="promo-timestamp" data-date="Aug. 23, 2022" data-shouldshowdate="true" data-shouldshowtime="true" data-timestamp="1661279200439" ></p></div></div></ps-promo></li><li data-click="liD2promoSmall"><ps-promo class="promo promo-position-small promo-small"  data-module-id="00000182-cd64-d190-a9c2-ff66e3410000" data-content-type="article"  data-show-img data-left-center
><div class="promo-wrapper"><div class="promo-media"><a class="link promo-placeholder" href="https://www.ranchosantafereview.com/lifestyle/photo-galleries/story/2022-08-23/shelter-to-soldier-holds-10th-anniversary-be-the-light-gala" aria-label="Shelter to Soldier holds 10th anniversary ‘Be the Light’ gala " ><picture >    <source  type="image/webp"   data-lazy-load="true" data-srcset="https://ca-times.brightspotcdn.com/dims4/default/58af0a9/2147483647/strip/true/crop/3008x2005+0+1/resize/110x73!/format/webp/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F1b%2F2e%2F8f66b1154947b066c75ad3912c8b%2Fcm-shelter081322-19.jpg 110w,https://ca-times.brightspotcdn.com/dims4/default/90b688c/2147483647/strip/true/crop/3008x2005+0+1/resize/180x120!/format/webp/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F1b%2F2e%2F8f66b1154947b066c75ad3912c8b%2Fcm-shelter081322-19.jpg 180w,https://ca-times.brightspotcdn.com/dims4/default/2b4e00c/2147483647/strip/true/crop/3008x2005+0+1/resize/320x213!/format/webp/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F1b%2F2e%2F8f66b1154947b066c75ad3912c8b%2Fcm-shelter081322-19.jpg 320w,https://ca-times.brightspotcdn.com/dims4/default/cd1833b/2147483647/strip/true/crop/3008x2005+0+1/resize/568x379!/format/webp/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F1b%2F2e%2F8f66b1154947b066c75ad3912c8b%2Fcm-shelter081322-19.jpg 568w,https://ca-times.brightspotcdn.com/dims4/default/8333eb0/2147483647/strip/true/crop/3008x2005+0+1/resize/768x512!/format/webp/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F1b%2F2e%2F8f66b1154947b066c75ad3912c8b%2Fcm-shelter081322-19.jpg 768w,https://ca-times.brightspotcdn.com/dims4/default/f4c2c95/2147483647/strip/true/crop/3008x2005+0+1/resize/840x560!/format/webp/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F1b%2F2e%2F8f66b1154947b066c75ad3912c8b%2Fcm-shelter081322-19.jpg 840w" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="  data-sizes="180px"   >     <img class="image" alt="Al and Gina Jordan"   data-srcset="https://ca-times.brightspotcdn.com/dims4/default/be1d0b9/2147483647/strip/true/crop/3008x2005+0+1/resize/110x73!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F1b%2F2e%2F8f66b1154947b066c75ad3912c8b%2Fcm-shelter081322-19.jpg 110w,https://ca-times.brightspotcdn.com/dims4/default/da52555/2147483647/strip/true/crop/3008x2005+0+1/resize/180x120!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F1b%2F2e%2F8f66b1154947b066c75ad3912c8b%2Fcm-shelter081322-19.jpg 180w,https://ca-times.brightspotcdn.com/dims4/default/3fa298f/2147483647/strip/true/crop/3008x2005+0+1/resize/320x213!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F1b%2F2e%2F8f66b1154947b066c75ad3912c8b%2Fcm-shelter081322-19.jpg 320w,https://ca-times.brightspotcdn.com/dims4/default/230d9b0/2147483647/strip/true/crop/3008x2005+0+1/resize/568x379!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F1b%2F2e%2F8f66b1154947b066c75ad3912c8b%2Fcm-shelter081322-19.jpg 568w,https://ca-times.brightspotcdn.com/dims4/default/4f594c2/2147483647/strip/true/crop/3008x2005+0+1/resize/768x512!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F1b%2F2e%2F8f66b1154947b066c75ad3912c8b%2Fcm-shelter081322-19.jpg 768w,https://ca-times.brightspotcdn.com/dims4/default/d62bbc7/2147483647/strip/true/crop/3008x2005+0+1/resize/840x560!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F1b%2F2e%2F8f66b1154947b066c75ad3912c8b%2Fcm-shelter081322-19.jpg 840w" data-sizes="180px"    width="840"   height="560"   data-src="https://ca-times.brightspotcdn.com/dims4/default/d62bbc7/2147483647/strip/true/crop/3008x2005+0+1/resize/840x560!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F1b%2F2e%2F8f66b1154947b066c75ad3912c8b%2Fcm-shelter081322-19.jpg" data-lazy-load="true" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="  >  </picture></a></div><div class="promo-content"><div class="promo-title-container"><p class="promo-category"><a class="link" href="https://www.ranchosantafereview.com/lifestyle/photo-galleries">Photo Galleries</a></p> <h3 class="promo-title" >  <a class="link" href="https://www.ranchosantafereview.com/lifestyle/photo-galleries/story/2022-08-23/shelter-to-soldier-holds-10th-anniversary-be-the-light-gala">Shelter to Soldier holds 10th anniversary ‘Be the Light’ gala </a>  </h3> </div><p class="promo-timestamp" data-date="Aug. 23, 2022" data-shouldshowdate="true" data-shouldshowtime="true" data-timestamp="1661277586362" ></p></div></div></ps-promo></li><li data-click="liD3promoSmall"><ps-promo class="promo promo-position-small promo-small"  data-module-id="00000182-cd64-d190-a9c2-ff66e3440004" data-content-type="article"  data-show-img data-left-center
><div class="promo-wrapper"><div class="promo-media"><a class="link promo-placeholder" href="https://www.ranchosantafereview.com/lifestyle/photo-galleries/story/2022-08-23/teen-volunteers-in-action-san-diego-chapter-3-holds-annual-kick-off-event" aria-label="Teen Volunteers in Action San Diego Chapter 3 holds annual Kick-Off event" ><picture >    <source  type="image/webp"   data-lazy-load="true" data-srcset="https://ca-times.brightspotcdn.com/dims4/default/ad0ccd0/2147483647/strip/true/crop/3008x2005+0+1/resize/110x73!/format/webp/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F11%2Fce%2Fe0c7e7f34cd68b5176c877d15162%2Fcm-tvia082122-03.jpg 110w,https://ca-times.brightspotcdn.com/dims4/default/595740f/2147483647/strip/true/crop/3008x2005+0+1/resize/180x120!/format/webp/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F11%2Fce%2Fe0c7e7f34cd68b5176c877d15162%2Fcm-tvia082122-03.jpg 180w,https://ca-times.brightspotcdn.com/dims4/default/0501c0d/2147483647/strip/true/crop/3008x2005+0+1/resize/320x213!/format/webp/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F11%2Fce%2Fe0c7e7f34cd68b5176c877d15162%2Fcm-tvia082122-03.jpg 320w,https://ca-times.brightspotcdn.com/dims4/default/0dc0380/2147483647/strip/true/crop/3008x2005+0+1/resize/568x379!/format/webp/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F11%2Fce%2Fe0c7e7f34cd68b5176c877d15162%2Fcm-tvia082122-03.jpg 568w,https://ca-times.brightspotcdn.com/dims4/default/08c4c9c/2147483647/strip/true/crop/3008x2005+0+1/resize/768x512!/format/webp/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F11%2Fce%2Fe0c7e7f34cd68b5176c877d15162%2Fcm-tvia082122-03.jpg 768w,https://ca-times.brightspotcdn.com/dims4/default/b661922/2147483647/strip/true/crop/3008x2005+0+1/resize/840x560!/format/webp/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F11%2Fce%2Fe0c7e7f34cd68b5176c877d15162%2Fcm-tvia082122-03.jpg 840w" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="  data-sizes="180px"   >     <img class="image" alt="The Leadership Council"   data-srcset="https://ca-times.brightspotcdn.com/dims4/default/c5080eb/2147483647/strip/true/crop/3008x2005+0+1/resize/110x73!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F11%2Fce%2Fe0c7e7f34cd68b5176c877d15162%2Fcm-tvia082122-03.jpg 110w,https://ca-times.brightspotcdn.com/dims4/default/34b2225/2147483647/strip/true/crop/3008x2005+0+1/resize/180x120!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F11%2Fce%2Fe0c7e7f34cd68b5176c877d15162%2Fcm-tvia082122-03.jpg 180w,https://ca-times.brightspotcdn.com/dims4/default/d670a0f/2147483647/strip/true/crop/3008x2005+0+1/resize/320x213!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F11%2Fce%2Fe0c7e7f34cd68b5176c877d15162%2Fcm-tvia082122-03.jpg 320w,https://ca-times.brightspotcdn.com/dims4/default/f1ebc75/2147483647/strip/true/crop/3008x2005+0+1/resize/568x379!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F11%2Fce%2Fe0c7e7f34cd68b5176c877d15162%2Fcm-tvia082122-03.jpg 568w,https://ca-times.brightspotcdn.com/dims4/default/cd19123/2147483647/strip/true/crop/3008x2005+0+1/resize/768x512!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F11%2Fce%2Fe0c7e7f34cd68b5176c877d15162%2Fcm-tvia082122-03.jpg 768w,https://ca-times.brightspotcdn.com/dims4/default/9c38272/2147483647/strip/true/crop/3008x2005+0+1/resize/840x560!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F11%2Fce%2Fe0c7e7f34cd68b5176c877d15162%2Fcm-tvia082122-03.jpg 840w" data-sizes="180px"    width="840"   height="560"   data-src="https://ca-times.brightspotcdn.com/dims4/default/9c38272/2147483647/strip/true/crop/3008x2005+0+1/resize/840x560!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F11%2Fce%2Fe0c7e7f34cd68b5176c877d15162%2Fcm-tvia082122-03.jpg" data-lazy-load="true" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="  >  </picture></a></div><div class="promo-content"><div class="promo-title-container"><p class="promo-category"><a class="link" href="https://www.ranchosantafereview.com/lifestyle/photo-galleries">Photo Galleries</a></p> <h3 class="promo-title" >  <a class="link" href="https://www.ranchosantafereview.com/lifestyle/photo-galleries/story/2022-08-23/teen-volunteers-in-action-san-diego-chapter-3-holds-annual-kick-off-event">Teen Volunteers in Action San Diego Chapter 3 holds annual Kick-Off event</a>  </h3> </div><p class="promo-timestamp" data-date="Aug. 23, 2022" data-shouldshowdate="true" data-shouldshowtime="true" data-timestamp="1661275033533" ></p></div></div></ps-promo></li><li data-click="liD4promoSmall"><ps-promo class="promo promo-position-small promo-small"  data-module-id="00000182-cd64-d190-a9c2-ff66e3470000" data-content-type="article"  data-show-img data-left-center
><div class="promo-wrapper"><div class="promo-media"><a class="link promo-placeholder" href="https://www.ranchosantafereview.com/lifestyle/photo-galleries/story/2022-08-16/village-church-hosts-summer-sunset-jazz-concert" aria-label="Village Church hosts Summer Sunset jazz concert" ><picture >    <source  type="image/webp"   data-lazy-load="true" data-srcset="https://ca-times.brightspotcdn.com/dims4/default/583dad3/2147483647/strip/true/crop/1623x1082+1+0/resize/110x73!/format/webp/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F0c%2F3e%2Fc3fbd04c4ab6ba9cbeeda95092bb%2Fcm-jazzrsfchurc-2208-025.jpg 110w,https://ca-times.brightspotcdn.com/dims4/default/a1c434d/2147483647/strip/true/crop/1623x1082+1+0/resize/180x120!/format/webp/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F0c%2F3e%2Fc3fbd04c4ab6ba9cbeeda95092bb%2Fcm-jazzrsfchurc-2208-025.jpg 180w,https://ca-times.brightspotcdn.com/dims4/default/c4275f0/2147483647/strip/true/crop/1623x1082+1+0/resize/320x213!/format/webp/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F0c%2F3e%2Fc3fbd04c4ab6ba9cbeeda95092bb%2Fcm-jazzrsfchurc-2208-025.jpg 320w,https://ca-times.brightspotcdn.com/dims4/default/d9468f5/2147483647/strip/true/crop/1623x1082+1+0/resize/568x379!/format/webp/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F0c%2F3e%2Fc3fbd04c4ab6ba9cbeeda95092bb%2Fcm-jazzrsfchurc-2208-025.jpg 568w,https://ca-times.brightspotcdn.com/dims4/default/8025351/2147483647/strip/true/crop/1623x1082+1+0/resize/768x512!/format/webp/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F0c%2F3e%2Fc3fbd04c4ab6ba9cbeeda95092bb%2Fcm-jazzrsfchurc-2208-025.jpg 768w,https://ca-times.brightspotcdn.com/dims4/default/961ba6b/2147483647/strip/true/crop/1623x1082+1+0/resize/840x560!/format/webp/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F0c%2F3e%2Fc3fbd04c4ab6ba9cbeeda95092bb%2Fcm-jazzrsfchurc-2208-025.jpg 840w" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="  data-sizes="180px"   >     <img class="image" alt="Rev. Jan Farley introduces guest musicians Dante Fire and his quintet"   data-srcset="https://ca-times.brightspotcdn.com/dims4/default/2250ea1/2147483647/strip/true/crop/1623x1082+1+0/resize/110x73!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F0c%2F3e%2Fc3fbd04c4ab6ba9cbeeda95092bb%2Fcm-jazzrsfchurc-2208-025.jpg 110w,https://ca-times.brightspotcdn.com/dims4/default/5ef30c8/2147483647/strip/true/crop/1623x1082+1+0/resize/180x120!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F0c%2F3e%2Fc3fbd04c4ab6ba9cbeeda95092bb%2Fcm-jazzrsfchurc-2208-025.jpg 180w,https://ca-times.brightspotcdn.com/dims4/default/eb6d677/2147483647/strip/true/crop/1623x1082+1+0/resize/320x213!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F0c%2F3e%2Fc3fbd04c4ab6ba9cbeeda95092bb%2Fcm-jazzrsfchurc-2208-025.jpg 320w,https://ca-times.brightspotcdn.com/dims4/default/bb848a4/2147483647/strip/true/crop/1623x1082+1+0/resize/568x379!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F0c%2F3e%2Fc3fbd04c4ab6ba9cbeeda95092bb%2Fcm-jazzrsfchurc-2208-025.jpg 568w,https://ca-times.brightspotcdn.com/dims4/default/4a10ddb/2147483647/strip/true/crop/1623x1082+1+0/resize/768x512!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F0c%2F3e%2Fc3fbd04c4ab6ba9cbeeda95092bb%2Fcm-jazzrsfchurc-2208-025.jpg 768w,https://ca-times.brightspotcdn.com/dims4/default/b9c7169/2147483647/strip/true/crop/1623x1082+1+0/resize/840x560!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F0c%2F3e%2Fc3fbd04c4ab6ba9cbeeda95092bb%2Fcm-jazzrsfchurc-2208-025.jpg 840w" data-sizes="180px"    width="840"   height="560"   data-src="https://ca-times.brightspotcdn.com/dims4/default/b9c7169/2147483647/strip/true/crop/1623x1082+1+0/resize/840x560!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F0c%2F3e%2Fc3fbd04c4ab6ba9cbeeda95092bb%2Fcm-jazzrsfchurc-2208-025.jpg" data-lazy-load="true" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="  >  </picture></a></div><div class="promo-content"><div class="promo-title-container"><p class="promo-category"><a class="link" href="https://www.ranchosantafereview.com/lifestyle/photo-galleries">Photo Galleries</a></p> <h3 class="promo-title" >  <a class="link" href="https://www.ranchosantafereview.com/lifestyle/photo-galleries/story/2022-08-16/village-church-hosts-summer-sunset-jazz-concert">Village Church hosts Summer Sunset jazz concert</a>  </h3> </div><p class="promo-timestamp" data-date="Aug. 16, 2022" data-shouldshowdate="true" data-shouldshowtime="true" data-timestamp="1660677800466" ></p></div></div></ps-promo></li><li data-click="liD5promoSmall"><ps-promo class="promo promo-position-small promo-small"  data-module-id="00000182-cd64-d190-a9c2-ff66e34b0001" data-content-type="article"  data-show-img data-left-center
><div class="promo-wrapper"><div class="promo-media"><a class="link promo-placeholder" href="https://www.ranchosantafereview.com/lifestyle/photo-galleries/story/2022-08-16/fairbanks-ranch-end-of-summer-bash" aria-label="Fairbanks Ranch End of Summer Bash" ><picture >    <source  type="image/webp"   data-lazy-load="true" data-srcset="https://ca-times.brightspotcdn.com/dims4/default/01e2ada/2147483647/strip/true/crop/1623x1082+1+0/resize/110x73!/format/webp/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F40%2Fa1%2Fe0b9a37845d3bb0de7ae29e781db%2Fcm-fairbakbsh-2208-030.jpg 110w,https://ca-times.brightspotcdn.com/dims4/default/fdc666d/2147483647/strip/true/crop/1623x1082+1+0/resize/180x120!/format/webp/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F40%2Fa1%2Fe0b9a37845d3bb0de7ae29e781db%2Fcm-fairbakbsh-2208-030.jpg 180w,https://ca-times.brightspotcdn.com/dims4/default/8dce1d7/2147483647/strip/true/crop/1623x1082+1+0/resize/320x213!/format/webp/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F40%2Fa1%2Fe0b9a37845d3bb0de7ae29e781db%2Fcm-fairbakbsh-2208-030.jpg 320w,https://ca-times.brightspotcdn.com/dims4/default/ac52c08/2147483647/strip/true/crop/1623x1082+1+0/resize/568x379!/format/webp/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F40%2Fa1%2Fe0b9a37845d3bb0de7ae29e781db%2Fcm-fairbakbsh-2208-030.jpg 568w,https://ca-times.brightspotcdn.com/dims4/default/2ba57b7/2147483647/strip/true/crop/1623x1082+1+0/resize/768x512!/format/webp/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F40%2Fa1%2Fe0b9a37845d3bb0de7ae29e781db%2Fcm-fairbakbsh-2208-030.jpg 768w,https://ca-times.brightspotcdn.com/dims4/default/4dc6ac2/2147483647/strip/true/crop/1623x1082+1+0/resize/840x560!/format/webp/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F40%2Fa1%2Fe0b9a37845d3bb0de7ae29e781db%2Fcm-fairbakbsh-2208-030.jpg 840w" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="  data-sizes="180px"   >     <img class="image" alt="The Rankin family"   data-srcset="https://ca-times.brightspotcdn.com/dims4/default/8dc816b/2147483647/strip/true/crop/1623x1082+1+0/resize/110x73!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F40%2Fa1%2Fe0b9a37845d3bb0de7ae29e781db%2Fcm-fairbakbsh-2208-030.jpg 110w,https://ca-times.brightspotcdn.com/dims4/default/48dbfd4/2147483647/strip/true/crop/1623x1082+1+0/resize/180x120!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F40%2Fa1%2Fe0b9a37845d3bb0de7ae29e781db%2Fcm-fairbakbsh-2208-030.jpg 180w,https://ca-times.brightspotcdn.com/dims4/default/173135c/2147483647/strip/true/crop/1623x1082+1+0/resize/320x213!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F40%2Fa1%2Fe0b9a37845d3bb0de7ae29e781db%2Fcm-fairbakbsh-2208-030.jpg 320w,https://ca-times.brightspotcdn.com/dims4/default/15f0758/2147483647/strip/true/crop/1623x1082+1+0/resize/568x379!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F40%2Fa1%2Fe0b9a37845d3bb0de7ae29e781db%2Fcm-fairbakbsh-2208-030.jpg 568w,https://ca-times.brightspotcdn.com/dims4/default/98ce594/2147483647/strip/true/crop/1623x1082+1+0/resize/768x512!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F40%2Fa1%2Fe0b9a37845d3bb0de7ae29e781db%2Fcm-fairbakbsh-2208-030.jpg 768w,https://ca-times.brightspotcdn.com/dims4/default/96b23a9/2147483647/strip/true/crop/1623x1082+1+0/resize/840x560!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F40%2Fa1%2Fe0b9a37845d3bb0de7ae29e781db%2Fcm-fairbakbsh-2208-030.jpg 840w" data-sizes="180px"    width="840"   height="560"   data-src="https://ca-times.brightspotcdn.com/dims4/default/96b23a9/2147483647/strip/true/crop/1623x1082+1+0/resize/840x560!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F40%2Fa1%2Fe0b9a37845d3bb0de7ae29e781db%2Fcm-fairbakbsh-2208-030.jpg" data-lazy-load="true" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="  >  </picture></a></div><div class="promo-content"><div class="promo-title-container"><p class="promo-category"><a class="link" href="https://www.ranchosantafereview.com/lifestyle/photo-galleries">Photo Galleries</a></p> <h3 class="promo-title" >  <a class="link" href="https://www.ranchosantafereview.com/lifestyle/photo-galleries/story/2022-08-16/fairbanks-ranch-end-of-summer-bash">Fairbanks Ranch End of Summer Bash</a>  </h3> </div><p class="promo-timestamp" data-date="Aug. 16, 2022" data-shouldshowdate="true" data-shouldshowtime="true" data-timestamp="1660677373877" ></p></div></div></ps-promo></li></ul></div> </div>   </div></main>  <aside class="rail" data-click="rail"><div class="rail-content">   <div class="google-dfp-ad-wrapper" data-ad-rendered="false" style="min-height: 270px" data-min-height="270" ><div class="google-dfp-ad-caption">Advertisement</div><div id="google-ad058b031c-1259-4f06-afcc-176d1fe99a68" class="google-dfp-ad" data-slot-name="/21787098806/web.ranchosfreview/lifestyle/photogalleries"  data-slot-sizes="[[300, 250], [300, 600]]"  data-ad-type="mrec"  data-hide-mobile="true"  data-ptype="story"  data-slot-ad-size-maps="[[[800, 0], [300, 250], [300, 600]], [[0, 0], [0, 0]]]" ><span class="google-dfp-ad-placeholder"></span></div></div><ps-promo class="promo promo-position-large promo-medium"  data-module-id="0000016c-4904-d24e-ad6c-e977914e0000" data-content-type="oneOffPage"  data-show-img
><div class="promo-wrapper"><div class="promo-media"><a class="link promo-placeholder" href="https://www.ranchosantafereview.com/heartened-humbled" aria-label="support our journalism" ><picture >    <source  type="image/webp"   data-lazy-load="true" data-srcset="https://ca-times.brightspotcdn.com/dims4/default/28eb0bb/2147483647/strip/true/crop/625x417+0+0/resize/110x73!/format/webp/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Ffd%2Fdc%2Fe207c461441c937f69052801c7be%2Fbecome-a-supporter2.jpg 110w,https://ca-times.brightspotcdn.com/dims4/default/1e4fada/2147483647/strip/true/crop/625x417+0+0/resize/180x120!/format/webp/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Ffd%2Fdc%2Fe207c461441c937f69052801c7be%2Fbecome-a-supporter2.jpg 180w,https://ca-times.brightspotcdn.com/dims4/default/904fd60/2147483647/strip/true/crop/625x417+0+0/resize/320x213!/format/webp/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Ffd%2Fdc%2Fe207c461441c937f69052801c7be%2Fbecome-a-supporter2.jpg 320w,https://ca-times.brightspotcdn.com/dims4/default/b3b8759/2147483647/strip/true/crop/625x417+0+0/resize/568x379!/format/webp/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Ffd%2Fdc%2Fe207c461441c937f69052801c7be%2Fbecome-a-supporter2.jpg 568w,https://ca-times.brightspotcdn.com/dims4/default/3840448/2147483647/strip/true/crop/625x417+0+0/resize/768x512!/format/webp/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Ffd%2Fdc%2Fe207c461441c937f69052801c7be%2Fbecome-a-supporter2.jpg 768w,https://ca-times.brightspotcdn.com/dims4/default/30d6149/2147483647/strip/true/crop/625x417+0+0/resize/840x560!/format/webp/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Ffd%2Fdc%2Fe207c461441c937f69052801c7be%2Fbecome-a-supporter2.jpg 840w" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="  data-sizes="100vw"   >     <img class="image" alt=""   data-srcset="https://ca-times.brightspotcdn.com/dims4/default/ccc3184/2147483647/strip/true/crop/625x417+0+0/resize/110x73!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Ffd%2Fdc%2Fe207c461441c937f69052801c7be%2Fbecome-a-supporter2.jpg 110w,https://ca-times.brightspotcdn.com/dims4/default/3529867/2147483647/strip/true/crop/625x417+0+0/resize/180x120!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Ffd%2Fdc%2Fe207c461441c937f69052801c7be%2Fbecome-a-supporter2.jpg 180w,https://ca-times.brightspotcdn.com/dims4/default/7e06717/2147483647/strip/true/crop/625x417+0+0/resize/320x213!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Ffd%2Fdc%2Fe207c461441c937f69052801c7be%2Fbecome-a-supporter2.jpg 320w,https://ca-times.brightspotcdn.com/dims4/default/e9ace61/2147483647/strip/true/crop/625x417+0+0/resize/568x379!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Ffd%2Fdc%2Fe207c461441c937f69052801c7be%2Fbecome-a-supporter2.jpg 568w,https://ca-times.brightspotcdn.com/dims4/default/ccb7af4/2147483647/strip/true/crop/625x417+0+0/resize/768x512!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Ffd%2Fdc%2Fe207c461441c937f69052801c7be%2Fbecome-a-supporter2.jpg 768w,https://ca-times.brightspotcdn.com/dims4/default/1a40e80/2147483647/strip/true/crop/625x417+0+0/resize/840x560!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Ffd%2Fdc%2Fe207c461441c937f69052801c7be%2Fbecome-a-supporter2.jpg 840w" data-sizes="100vw"    width="840"   height="560"   data-src="https://ca-times.brightspotcdn.com/dims4/default/1a40e80/2147483647/strip/true/crop/625x417+0+0/resize/840x560!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2Ffd%2Fdc%2Fe207c461441c937f69052801c7be%2Fbecome-a-supporter2.jpg" data-lazy-load="true" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="  >  </picture></a></div><div class="promo-content"><div class="promo-title-container"> <h3 class="promo-title" >  <a class="link" href="https://www.ranchosantafereview.com/heartened-humbled">support our journalism</a>  </h3> </div><p class="promo-description">Choose any amount, cancel any time</p><p class="promo-timestamp" data-date="April 27, 2021" data-shouldshowdate="true" data-shouldshowtime="true" data-timestamp="1619554054995" ></p></div></div></ps-promo><ps-promo class="promo promo-position-small promo-x-small"  data-module-id="00000178-1d6d-d24c-abfd-9f6f7ab80000" data-content-type="oneOffPage"   data-show-img
 ><div class="promo-wrapper">   <div class="promo-media"><a class="link promo-placeholder" href="https://www.ranchosantafereview.com/rsfr-submit-a-letter-to-the-editor-story.html" aria-label="Submit a letter to the editor" ><picture >    <source  type="image/webp"   data-lazy-load="true" data-srcset="https://ca-times.brightspotcdn.com/dims4/default/c34166a/2147483647/strip/true/crop/837x560+1+0/resize/320x214!/format/webp/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F54%2Fb6%2Fc03baedf41cfb06472e416924ec9%2Fletter-to-the-editor-button-web.jpg 320w,https://ca-times.brightspotcdn.com/dims4/default/2a40744/2147483647/strip/true/crop/837x560+1+0/resize/568x380!/format/webp/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F54%2Fb6%2Fc03baedf41cfb06472e416924ec9%2Fletter-to-the-editor-button-web.jpg 568w,https://ca-times.brightspotcdn.com/dims4/default/0066f52/2147483647/strip/true/crop/837x560+1+0/resize/768x514!/format/webp/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F54%2Fb6%2Fc03baedf41cfb06472e416924ec9%2Fletter-to-the-editor-button-web.jpg 768w,https://ca-times.brightspotcdn.com/dims4/default/b117735/2147483647/strip/true/crop/837x560+1+0/resize/1024x685!/format/webp/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F54%2Fb6%2Fc03baedf41cfb06472e416924ec9%2Fletter-to-the-editor-button-web.jpg 1024w" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="  data-sizes="(max-width: 320px) 320px, (max-width: 568px) 568px, (max-width: 768px) 768px, (max-width: 1024px) 1024px, 1024px"   >     <img class="image" alt=""   data-srcset="https://ca-times.brightspotcdn.com/dims4/default/108b447/2147483647/strip/true/crop/837x560+1+0/resize/320x214!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F54%2Fb6%2Fc03baedf41cfb06472e416924ec9%2Fletter-to-the-editor-button-web.jpg 320w,https://ca-times.brightspotcdn.com/dims4/default/5ddc5e7/2147483647/strip/true/crop/837x560+1+0/resize/568x380!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F54%2Fb6%2Fc03baedf41cfb06472e416924ec9%2Fletter-to-the-editor-button-web.jpg 568w,https://ca-times.brightspotcdn.com/dims4/default/930105b/2147483647/strip/true/crop/837x560+1+0/resize/768x514!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F54%2Fb6%2Fc03baedf41cfb06472e416924ec9%2Fletter-to-the-editor-button-web.jpg 768w,https://ca-times.brightspotcdn.com/dims4/default/a30ef49/2147483647/strip/true/crop/837x560+1+0/resize/1024x685!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F54%2Fb6%2Fc03baedf41cfb06472e416924ec9%2Fletter-to-the-editor-button-web.jpg 1024w" data-sizes="(max-width: 320px) 320px, (max-width: 568px) 568px, (max-width: 768px) 768px, (max-width: 1024px) 1024px, 1024px"    width="320"   height="214"   data-src="https://ca-times.brightspotcdn.com/dims4/default/108b447/2147483647/strip/true/crop/837x560+1+0/resize/320x214!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F54%2Fb6%2Fc03baedf41cfb06472e416924ec9%2Fletter-to-the-editor-button-web.jpg" data-lazy-load="true" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="  >  </picture></a></div>   <div class="promo-content"> <div class="promo-title-container"> <h3 class="promo-title" >  <a class="link" href="https://www.ranchosantafereview.com/rsfr-submit-a-letter-to-the-editor-story.html">Submit a letter to the editor</a>  </h3> </div>     </div>  </div></ps-promo> <div class="list list-h list-spacer-bottom"  data-list-id="00000169-dfe0-dd52-af79-dfe6ae2f0002" data-module-id="00000169-dfe0-dd52-af79-dfe6ae2f0002"><div class="list-header list-h-list-header"  data-click="liHListTitleCTA" >   <h3 class="list-header-title list-h-list-header-title" data-counter="5">Latest </h3>   </div><ul class="list-menu list-h-menu"><li data-click="liH0promoSmall"><ps-promo class="promo promo-position-small promo-small"  data-module-id="00000182-cd64-d190-a9c2-ff66e35c0000" data-content-type="article"  data-show-img data-top-center
><div class="promo-wrapper"><div class="promo-media"><a class="link promo-placeholder" href="https://www.ranchosantafereview.com/news/local-news/story/2022-08-25/santa-fe-irrigation-board-considers-new-water-rates" aria-label="Santa Fe Irrigation board considers new water rates" ><picture >    <source  type="image/webp"   data-lazy-load="true" data-srcset="https://ca-times.brightspotcdn.com/dims4/default/35ee1d8/2147483647/strip/true/crop/6027x4018+119+0/resize/110x73!/format/webp/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F4b%2Fe6%2Fa229d47d4729849e4c215abd7807%2F1174151-sd-me-lake-hodges-dam-repair-01.jpg 110w,https://ca-times.brightspotcdn.com/dims4/default/a2e7ecf/2147483647/strip/true/crop/6027x4018+119+0/resize/180x120!/format/webp/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F4b%2Fe6%2Fa229d47d4729849e4c215abd7807%2F1174151-sd-me-lake-hodges-dam-repair-01.jpg 180w,https://ca-times.brightspotcdn.com/dims4/default/8d2d52a/2147483647/strip/true/crop/6027x4018+119+0/resize/320x213!/format/webp/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F4b%2Fe6%2Fa229d47d4729849e4c215abd7807%2F1174151-sd-me-lake-hodges-dam-repair-01.jpg 320w,https://ca-times.brightspotcdn.com/dims4/default/256bdf7/2147483647/strip/true/crop/6027x4018+119+0/resize/568x379!/format/webp/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F4b%2Fe6%2Fa229d47d4729849e4c215abd7807%2F1174151-sd-me-lake-hodges-dam-repair-01.jpg 568w,https://ca-times.brightspotcdn.com/dims4/default/f2491cd/2147483647/strip/true/crop/6027x4018+119+0/resize/768x512!/format/webp/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F4b%2Fe6%2Fa229d47d4729849e4c215abd7807%2F1174151-sd-me-lake-hodges-dam-repair-01.jpg 768w,https://ca-times.brightspotcdn.com/dims4/default/7c5c128/2147483647/strip/true/crop/6027x4018+119+0/resize/840x560!/format/webp/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F4b%2Fe6%2Fa229d47d4729849e4c215abd7807%2F1174151-sd-me-lake-hodges-dam-repair-01.jpg 840w" srcset="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="  data-sizes="100vw"   >     <img class="image" alt="Escondido, CA - August 18: The lower water levels people might be seeing at Lake Hodges are not drought-related but instead are due to the ongoing work repairing the 100-year-old Lake Hodges Dam. The emergency work on the dam began in May and is expected to be completed by October. Lake Hodges Dam on Thursday, Aug. 18, 2022 in Escondido, CA. (Don Boomer / For The San Diego Union-Tribune)"   data-srcset="https://ca-times.brightspotcdn.com/dims4/default/6122fa4/2147483647/strip/true/crop/6027x4018+119+0/resize/110x73!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F4b%2Fe6%2Fa229d47d4729849e4c215abd7807%2F1174151-sd-me-lake-hodges-dam-repair-01.jpg 110w,https://ca-times.brightspotcdn.com/dims4/default/eeafbaa/2147483647/strip/true/crop/6027x4018+119+0/resize/180x120!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F4b%2Fe6%2Fa229d47d4729849e4c215abd7807%2F1174151-sd-me-lake-hodges-dam-repair-01.jpg 180w,https://ca-times.brightspotcdn.com/dims4/default/e8dee0e/2147483647/strip/true/crop/6027x4018+119+0/resize/320x213!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F4b%2Fe6%2Fa229d47d4729849e4c215abd7807%2F1174151-sd-me-lake-hodges-dam-repair-01.jpg 320w,https://ca-times.brightspotcdn.com/dims4/default/3e3ee73/2147483647/strip/true/crop/6027x4018+119+0/resize/568x379!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F4b%2Fe6%2Fa229d47d4729849e4c215abd7807%2F1174151-sd-me-lake-hodges-dam-repair-01.jpg 568w,https://ca-times.brightspotcdn.com/dims4/default/b2b7358/2147483647/strip/true/crop/6027x4018+119+0/resize/768x512!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F4b%2Fe6%2Fa229d47d4729849e4c215abd7807%2F1174151-sd-me-lake-hodges-dam-repair-01.jpg 768w,https://ca-times.brightspotcdn.com/dims4/default/ced3011/2147483647/strip/true/crop/6027x4018+119+0/resize/840x560!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F4b%2Fe6%2Fa229d47d4729849e4c215abd7807%2F1174151-sd-me-lake-hodges-dam-repair-01.jpg 840w" data-sizes="100vw"    width="840"   height="560"   data-src="https://ca-times.brightspotcdn.com/dims4/default/ced3011/2147483647/strip/true/crop/6027x4018+119+0/resize/840x560!/quality/90/?url=https%3A%2F%2Fcalifornia-times-brightspot.s3.amazonaws.com%2F4b%2Fe6%2Fa229d47d4729849e4c215abd7807%2F1174151-sd-me-lake-hodges-dam-repair-01.jpg" data-lazy-load="true" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="  >  </picture></a></div><div class="promo-content"><div class="promo-title-container"> <h3 class="promo-title" >  <a class="link" href="https://www.ranchosantafereview.com/news/local-news/story/2022-08-25/santa-fe-irrigation-board-considers-new-water-rates">Santa Fe Irrigation board considers new water rates</a>  </h3> </div></div></div></ps-promo></li><li data-click="liH1promoXSmall"><ps-promo class="promo promo-position-small promo-x-small"  data-module-id="00000182-cd64-d190-a9c2-ff66e35f0000" data-content-type="article"  
 ><div class="promo-wrapper">      <div class="promo-content"> <div class="promo-title-container"><p class="promo-category"><a class="link" href="https://www.ranchosantafereview.com/sports">Sports</a></p> <h3 class="promo-title" >  <a class="link" href="https://www.ranchosantafereview.com/sports/story/2022-08-23/torrey-pines-tennis-player-alyssa-ahn">Torrey Pines tennis player Alyssa Ahn is on the fast track</a>  </h3> </div>   <p class="promo-timestamp" data-date="Aug. 23, 2022" data-shouldshowdate="true" data-shouldshowtime="true" data-timestamp="1661256301769" ></p>  </div>  </div></ps-promo></li><li data-click="liH2promoXSmall"><ps-promo class="promo promo-position-small promo-x-small"  data-module-id="00000182-cd64-d190-a9c2-ff66e3610000" data-content-type="article"  
 ><div class="promo-wrapper">      <div class="promo-content"> <div class="promo-title-container"><p class="promo-category"><a class="link" href="https://www.ranchosantafereview.com/news">News</a></p> <h3 class="promo-title" >  <a class="link" href="https://www.ranchosantafereview.com/news/story/2022-08-24/r-roger-rowe-starts-the-year-with-new-middle-school-principal">R. Roger Rowe starts the year with new middle school principal</a>  </h3> </div>   <p class="promo-timestamp" data-date="Aug. 23, 2022" data-shouldshowdate="true" data-shouldshowtime="true" data-timestamp="1661251492424" ></p>  </div>  </div></ps-promo></li><li data-click="liH3promoXSmall"><ps-promo class="promo promo-position-small promo-x-small"  data-module-id="00000182-cd64-d190-a9c2-ff66e3630001" data-content-type="article"  
 ><div class="promo-wrapper">      <div class="promo-content"> <div class="promo-title-container"><p class="promo-category"><a class="link" href="https://www.ranchosantafereview.com/news">News</a></p> <h3 class="promo-title" >  <a class="link" href="https://www.ranchosantafereview.com/news/story/2022-08-24/ballots-set-for-november-school-board-elections">Ballots set for November school board elections</a>  </h3> </div>   <p class="promo-timestamp" data-date="Aug. 23, 2022" data-shouldshowdate="true" data-shouldshowtime="true" data-timestamp="1661251339441" ></p>  </div>  </div></ps-promo></li><li data-click="liH4promoXSmall"><ps-promo class="promo promo-position-small promo-x-small"  data-module-id="00000182-cd64-d190-a9c2-ff66e3640000" data-content-type="article"  
 ><div class="promo-wrapper">      <div class="promo-content"> <div class="promo-title-container"><p class="promo-category"><a class="link" href="https://www.ranchosantafereview.com/news/local-news">Local News</a></p> <h3 class="promo-title" >  <a class="link" href="https://www.ranchosantafereview.com/news/local-news/story/2022-08-25/solana-santa-fe">Solana Santa Fe School opens with new look</a>  </h3> </div>   <p class="promo-timestamp" data-date="Aug. 23, 2022" data-shouldshowdate="true" data-shouldshowtime="true" data-timestamp="1661250951429" ></p>  </div>  </div></ps-promo></li></ul></div> <div class="google-dfp-ad-wrapper" data-ad-rendered="false" style="min-height: 270px" data-min-height="270" ><div class="google-dfp-ad-caption">Advertisement</div><div id="google-ad0f70aa46-9133-4d69-8f22-e64e1aaf1dc2" class="google-dfp-ad" data-slot-name="/21787098806/web.ranchosfreview/lifestyle/photogalleries"  data-slot-sizes="[[300, 250], [300, 600]]"  data-ad-type="mrec"  data-hide-mobile="true"  data-ptype="story"  data-slot-ad-size-maps="[[[800, 0], [300, 250], [300, 600]], [[0, 0], [0, 0]]]" ><span class="google-dfp-ad-placeholder"></span></div></div><div class="google-dfp-ad-wrapper" data-ad-rendered="false" style="min-height: 270px" data-min-height="270" ><div class="google-dfp-ad-caption">Advertisement</div><div id="google-ad2684d763-19fe-4822-b62a-007d18532d5a" class="google-dfp-ad" data-slot-name="/21787098806/web.ranchosfreview/lifestyle/photogalleries"  data-slot-sizes="[[300, 250], [300, 600]]"  data-ad-type="mrec"  data-hide-mobile="true"  data-ptype="story"  data-slot-ad-size-maps="[[[800, 0], [300, 250], [300, 600]], [[0, 0], [0, 0]]]" ><span class="google-dfp-ad-placeholder"></span></div></div><div class="google-dfp-ad-wrapper" data-ad-rendered="false" style="min-height: 270px" data-min-height="270" ><div class="google-dfp-ad-caption">Advertisement</div><div id="google-ad7e3bcb1c-9add-4eec-bd2a-04c8eb553454" class="google-dfp-ad" data-slot-name="/21787098806/web.ranchosfreview/lifestyle/photogalleries"  data-slot-sizes="[[300, 250], [300, 600]]"  data-ad-type="mrec"  data-hide-mobile="true"  data-ptype="story"  data-slot-ad-size-maps="[[[800, 0], [300, 250], [300, 600]], [[0, 0], [0, 0]]]" ><span class="google-dfp-ad-placeholder"></span></div></div> </div></aside>  </div></div></div>  <div class="page-below"  data-click="below" ><div class="google-dfp-ad-wrapper" data-ad-rendered="false" style="min-height: 270px" data-min-height="270" ><div class="google-dfp-ad-caption">Advertisement</div><div id="google-ad92919260-c315-4933-9126-0478a8b9642b" class="google-dfp-ad" data-slot-name="/21787098806/web.ranchosfreview/lifestyle/photogalleries"  data-slot-sizes="[[970, 90], [728, 90], [970, 250]]"  data-ad-type="leaderboard"  data-ptype="story"  data-slot-ad-size-maps="[[[1024, 0], [728, 90], [970, 250]], [[800, 0], [728, 90]], [[0, 0], [320, 50], [320, 100]], [[1241, 0], [970, 90], [728, 90], [970, 250]]]" ><span class="google-dfp-ad-placeholder"></span></div></div></div>  </div> <footer class="page-footer"><div class="page-footer-content"> <div class="page-footer-logo"><a aria-label="home page" href="/"  ><picture >     <img class="page-logo-image" alt="RSF_WHITE_GREY.svg"   width="721"   height="120"   data-src="https://ca-times.brightspotcdn.com/a8/3a/c7b1cae94d9d9a1737ec9d022020/rsf-color-horizontal-white.svg" data-lazy-load="true" src="data:image/gif;base64,R0lGODlhAQABAAAAACH5BAEKAAEALAAAAAABAAEAAAICTAEAOw=="  >  </picture></a></div> <div class="page-footer-group"><div class="group"><div class="rich-text-module"  data-module-id="00000169-e9f3-de85-aff9-fdf7b84d0000">  <div class="rich-text-body rich-text-items"><p><a class="link" href="https://www.sandiegouniontribune.com/privacy-policy">Privacy Policy</a><br><a class="link" href="https://www.ranchosantafereview.com/editorial-policy">Editorial Policy</a><br><a class="link" href="https://www.sandiegouniontribune.com/terms-of-service">Terms of Service</a><br><a class="link" href="https://www.ranchosantafereview.com/subscribe-to-our-newsletter">Sign Up For Our Newsletter</a></p></div>  </div><div class="page-footer-social"><div class="social-bar"><p class="social-bar-heading">Follow Us</p>  <ul class="social-bar-menu">  <li><a class="social-link" rel="noreferrer noopener" href="https://www.facebook.com/RanchReview/" target="_blank" data-social-service="facebook" ><svg class="icon social-icon"><use xlink:href="#mono-icon-facebook"></use></svg><span class="visually-hidden">Facebook</span></a></li>  </ul>  </div></div></div><div class="group"><nav class="footer-navigation" ><ul class="footer-navigation-menu"><li class="footer-navigation-menu-column" data-click="navf0">  <ul class="footer-navigation-submenu" >  <li><a class="navigation-link" href="https://www.ranchosantafereview.com/contact-us" >Contact Us</a></li>  <li><a class="navigation-link" href="https://secure.adpay.com//searchresultsdisplay.aspx?p=9026&amp;procid=c7832539-69c2-4c75-9b1a-49130e123f53"  target="_blank" >Classifieds</a></li>  <li><a class="navigation-link" href="https://www.sandiegouniontribune.com/terms-of-service" >Terms </a></li>  </ul>  </li><li class="footer-navigation-menu-column" data-click="navf1">  <ul class="footer-navigation-submenu" >  <li><a class="navigation-link" href="https://www.ranchosantafereview.com/digital-publications" >Digital Publications</a></li>  <li><a class="navigation-link" href="http://enewspaper.ranchosantafereview.com/"  target="_blank" >RSF E-Edition</a></li>  <li><a class="navigation-link" href="https://www.ranchosantafereview.com/advertise" >Advertise</a></li>  <li><a class="navigation-link" href="https://www.ranchosantafereview.com/find-a-copy" >Find a Copy</a></li>  </ul>  </li></ul></nav></div></div><div class="page-footer-disclaimer">Copyright © 2022, Rancho Santa Fe Review | <a class="link" href="https://www.sandiegouniontribune.com/privacy-policy#california-notice-of-collection" target="_blank" >CA Notice of Collection</a></div></div></footer>  </body></html>